Cliowelt.de Forum

Das größte deutschprachige Forum rund um den Renault Clio.

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Fehler DF641 Stromkreis Lufteinlassklappe

B.K. - - cliowelt.de Board
11
Benutzer-Avatarbild

Squirrelthroat

Benutzer-Avatarbild

Airbagleuchte und SERV Leuchte gehen sporadisch an...

DarkGreen - - cliowelt.de Board
69
Benutzer-Avatarbild

onkel Olli

Benutzer-Avatarbild

Heckscheibenwischer Grandtour

Perseus - - cliowelt.de Board
14
Benutzer-Avatarbild

schweik6

Benutzer-Avatarbild

XENON-Umbau, Kabelbäume ABS-/Höhensensor - wie habt Ihr das gemacht?

Das blaue i - - cliowelt.de Board
5
Benutzer-Avatarbild

Das blaue i

Benutzer-Avatarbild

Standalone D7F Motor springt nicht an.

MircoBB5688 - - cliowelt.de Board
2
Benutzer-Avatarbild

MircoBB5688

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Squirrelthroat -

    Hat eine Antwort im Thema Fehler DF641 Stromkreis Lufteinlassklappe verfasst.

    Beitrag
    Zitat von B.K.: „Ich habe bis jetzt nur das Originalteil (valeo 700416 RENAULT 8200302798) “ Guten Morgen B.K. Hattest du dann ein besseres Angebot gefunden? Mit deiner Beschreibung müsste der Fehler dann ja endgültig bereinigt gewesen sein. Hast…
  • Benutzer-Avatarbild

    onkel Olli -

    Hat eine Antwort im Thema Airbagleuchte und SERV Leuchte gehen sporadisch an... verfasst.

    Beitrag
    Moin, ich wohne bei Dillingen an der Donau.
  • Benutzer-Avatarbild

    schweik6 -

    Hat eine Antwort im Thema Heckscheibenwischer Grandtour verfasst.

    Beitrag
    Sofern du die die Begrüßungs- und Verabschiedungsfunktion der LED-Leuchten beim Phase 2 meintest, die ist nicht deaktivierbar, weder über R-Link, noch über den Bordcomputer, noch über Clip.
  • Benutzer-Avatarbild

    Das blaue i -

    Hat eine Antwort im Thema XENON-Umbau, Kabelbäume ABS-/Höhensensor - wie habt Ihr das gemacht? verfasst.

    Beitrag
    Hey, Danke! Das hilft mir schon mal etwas weiter. Eine Frage noch: Das sind jetzt die Kontakte am Stecker R112. Das ist der Stecker unten am Fahrschemel, oder? Hast Du auch Angaben zu den Farben? Bei dem Stecker habe ich nämlich keine Bezeichnung…
  • Benutzer-Avatarbild

    MircoBB5688 -

    Hat eine Antwort im Thema Standalone D7F Motor springt nicht an. verfasst.

    Beitrag
    Hallo Es ging von der Lichtmaschine soweit ich mich erinnern kann nur eine Leitung direkt zum Kombiinstrument an die Kontrollleuchte. Bissher ist die Lichtmaschine Kabelsseitig noch nirgends angeschlossen. Schaltpläne habe ich zur zeit nur die…
  • Benutzer-Avatarbild

    schreiberchen -

    Hat eine Antwort im Thema Standalone D7F Motor springt nicht an. verfasst.

    Beitrag
    Willkommen erstmal! Interessantes Projekt. Dh du hast den ohne Kombiinstrument angeschlossen? Da würde mir noch die Kontrollampe der Lima einfallen (Erregerleitung) - hast du die überbrückt? evtl will das SG da was haben, bin mir aber nicht sicher.…
  • Benutzer-Avatarbild

    MircoBB5688 -

    Hat das Thema Standalone D7F Motor springt nicht an. gestartet.

    Thema
    Clio A KBA-Nr: 3004-760 1,149 l 54 PS D7F 730 Motor mit Sagem Safir 35 Pin STRG Hallo xD Es ist vielleicht unüblich aber ich würde gerne den Motor aus einem Clio A als reines Show objekt auf einer Palette betreiben. habe eine schrott Clio…
  • Benutzer-Avatarbild

    williams3943 -

    Hat eine Antwort im Thema Airbagleuchte und SERV Leuchte gehen sporadisch an... verfasst.

    Beitrag
    olli hättest in deinem profil daten zum wohnort, hättest evtl. ein clip besitzer um die ecke
  • Benutzer-Avatarbild

    onkel Olli -

    Hat eine Antwort im Thema Airbagleuchte und SERV Leuchte gehen sporadisch an... verfasst.

    Beitrag
    Nein. Leider nicht mit Clip. Aber dazu wurde ein Stecker abgebildet. Das Lenkrad wurde nicht ausgebaut. Ich werde mal die Stecker kontrollieren. Sollte es doch der Schleifring sein, nehme ich gleich nen neuen mit den Kabeln für den Tempomat.