Cliowelt.de Forum

Das größte deutschprachige Forum rund um den Renault Clio.

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Der Freu-Thread

Mänu - - Off-Topic Board
12.351
Benutzer-Avatarbild

Mike_16V

Benutzer-Avatarbild

I-sotec

Angaga - - Hifi & Navigation
58
Benutzer-Avatarbild

Angaga

Benutzer-Avatarbild

Clio B kein Zündfunke

Stoffel01 - - cliowelt.de Board
15
Benutzer-Avatarbild

Stoffel01

Benutzer-Avatarbild

Clio 2002 1.2 16V geringe Motorleistung

DerGuteClio - - cliowelt.de Board
5
Benutzer-Avatarbild

Karsten

Benutzer-Avatarbild

Freundschaft Suche

GabberZero - - Off-Topic Board
0

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Mike_16V -

    Mag den Beitrag von onkel Olli im Thema Der Freu-Thread.

    Like (Beitrag)
    215.000 km. :D Und er steht noch gut da. Ein bissel schnarren hier, ein bissel klappern dort. Aber das darf er mit 17 Jahren auch. Und 7 Jahre Subwoofer und 5 Jahre Gewinde haben halt auch ihren Teil begetragen. :) Auf jeden Fall freu ich mich auf jeden…
  • Benutzer-Avatarbild

    Mike_16V -

    Mag den Beitrag von Riou im Thema Der Freu-Thread.

    Like (Beitrag)
    Ich war heute auf dem Schrottplatz stöbern und habe für meinen Clio B eine Motorabdeckung, einen intakten Ansaugschlauch und eine Gummilippe gefunden und erworben :)
  • Benutzer-Avatarbild

    Mike_16V -

    Hat eine Antwort im Thema Der Freu-Thread verfasst.

    Beitrag
    Obwohl durch Arbeitsunfall und falscher Behandlung des Physiotherapeuten handicapiert, trotz allem mit grossem Schmerzen gerade vorhin Astrid von Hand gewaschen. Schön wenn der Dreck endlich mal weg ist. Nur mit Abdampfen ging da schon lange nicht mehr…
  • Benutzer-Avatarbild

    Mike_16V -

    Mag den Beitrag von schreiberchen im Thema Der Freu-Thread.

    Like (Beitrag)
    spontaner radlagerwechsel mit trinkpause im sonnigen Garten zwischendurch :thumbup: und morgen ist das schwarze zweirädrige dran :D
  • Benutzer-Avatarbild

    Angaga -

    Hat eine Antwort im Thema I-sotec verfasst.

    Beitrag
    Würde den nicht hinter dem Handschuhfach installieren , schon allein wegen der Luft zirkulation bzw der Kühlung des Verstärker. Platz wäre aber da , falls du es unbedingt machen möchtest. Meiner liegt unter dem Beifahrersitz mir Klett befestigt !
  • Benutzer-Avatarbild

    Stoffel01 -

    Hat eine Antwort im Thema Clio B kein Zündfunke verfasst.

    Beitrag
    Sie bezieht ihn von den Relais. Ich habe die Relais nach und nach gebrückt. Bei dem einen passierte nichts. Wie es der Zufall wollte, war das das Relais von der Kraftstoffpumpe..also gemessen. 11,8V lagen an. Wieder gebrückt. Spannung fiel auf 0.…
  • Benutzer-Avatarbild

    Karsten -

    Hat eine Antwort im Thema Clio 2002 1.2 16V geringe Motorleistung verfasst.

    Beitrag
    Das Auto ist BJ 2002! Da sind 4 neue Düsen erst mal gar keine Fehlinvestition.
  • Benutzer-Avatarbild

    Riou -

    Hat eine Antwort im Thema Clio 2002 1.2 16V geringe Motorleistung verfasst.

    Beitrag
    Wie lautet denn der genaue Fehlercode, es muss nicht sein das die Düse defekt ist, es kann auch eine Kabelunterbrechung für den Fehler verantwortlich sein. die ersten D4F hatten noch vergossene Kabelbäume, die machen nach so vielen Jahren Probleme.
  • Benutzer-Avatarbild

    Karsten -

    Hat eine Antwort im Thema Clio 2002 1.2 16V geringe Motorleistung verfasst.

    Beitrag
    Das hat etwas mit schwellen werten und Notlaufeigenschaften zu tun. Wenn eine Düse nicht richtig funzt dann hast du zum Beispiel Klopfende Verbrennung. Oder überhaupt Fehlzündungen. Das macht den Motor Kaput und den Kat. Die düse geht mal und geht…
  • Benutzer-Avatarbild

    DerGuteClio -

    Hat eine Antwort im Thema Clio 2002 1.2 16V geringe Motorleistung verfasst.

    Beitrag
    noch nicht tauschen lassen. Er fährt jetzt wieder ohne Probleme, finde es nur komisch, dass das so ist?? Wenn die Dinger kaputt sind, sollte doch das löschen der Fehler eig. nichts bewirken oder?