Suchergebnisse

Suchergebnisse 1-20 von insgesamt 175.

  • Benutzer-Avatarbild

    Netzfundstücke & eBay-Kuriositäten

    Mugi - - Off-Topic Board

    Beitrag

    Nehme ich. Aber nur wenn der gelbe Balken wieder aufs Dach kommt :-))

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    Also, habe das Relais jetzt mal getauscht. Siehe da die Nebelscheinwerfer werden angesteuert. Nur funktioniert jetzt die Nebelschlussleuchte nicht mehr. Ist schon seltsam. Also müssen da dann zwei Relais rein.

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    Na toll. Dann frage ich mich wieso das bei mir da an falscher stelle sitzt. Oh man

  • Benutzer-Avatarbild

    Ich bin auch gerade voll auf den 90ern hängen geblieben. Oh mann wie schön

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    So sieht das bei mir im rsi aus nur mal so zum Vergleich. Da steckt das Relais an richtiger stelle würde ich meinen.

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    Mir ist gerade mal aufgefallen das da wo bei mir das braune Relais steckt gar keine Kabel raus kommen. Soll das so richtig sein? Und oben wo die drei sind fehlt eins. Das soll laut auch für die Zentralverriegelung zur Verzögerung sein oder so. Wozu ist das? Zentral funktioniert ja einwandfrei.

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    Bei mir sieht es im Moment so aus.

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    Na der Schalter war bei mir original auch nicht drin. Habe mir dann einen besorgt und beim einbauen festgestellt das der Stecker auch schon da war. Habe diesen dann mit dem Schalter verbunden aber es tut sich nix. Nebelscheinwerfer sind auch noch nicht verbaut aber sonst hätte man ja das Relais schon mal gehört.

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    Muss ich nachher gleich mal schauen. Also wenn die Sicherung und das Relais schon drin sein sollten, sollte der Kabelbaum auch da sein? Oder kann es sein das der auch da sein falls kein Relais und Sicherung vorhanden sind. Falls nicht ist ja nicht schlimm. Habe noch nen rsi stehen wo der Schalter glaube ich auch drin ist

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    Ich danke dir

  • Benutzer-Avatarbild

    Nebelscheinwerfer anschließen

    Mugi - - cliowelt.de Board

    Beitrag

    Hallo. Kann mir vielleicht jemand sagen wie beim clio die Nebelscheinwerfer angeschlossen werden? Den Schalter habe ich original schon drin und der Stecker ist auch dran. Nebelscheinwerfer sind noch keine montiert. Wenn ich den Schalter im Innenraum betätige müsste doch eigentlich die Kontrolle im Tacho angehen oder? Muss da noch ne Sicherung irgendwo rein? Oder nen Relais?

  • Benutzer-Avatarbild

    Netzfundstücke & eBay-Kuriositäten

    Mugi - - Off-Topic Board

    Beitrag

    Auch nicht schlecht. Wobei bemerkt. Den Grand Prix gab es doch nicht als 2.0 oder? Dieses Angebot habe ich bei mobile.de gefunden: suchen.mobile.de/fahrzeuge/det…aredAd&utm_medium=android Renault Clio 2,0-16V Grand Prix im Liebhaberzustand Erstzulassung: 11/1995 Kilometerstand: 46.900 km Kraftstoffart: Benzin Leistung: 108 kW (147 PS) Preis: 17.990 €

  • Benutzer-Avatarbild

    Netzfundstücke & eBay-Kuriositäten

    Mugi - - Off-Topic Board

    Beitrag

    Das nenne ich auch mal eine gelungene Anzeige. Der Mann ist ähm, ich nenne es mal ehrlich m.ebay-kleinanzeigen.de/s-anze…buttons&utm_medium=social

  • Benutzer-Avatarbild

    Bremse einstellen

    Mugi - - cliowelt.de Board

    Beitrag

    So liebe Gemeinde. Ich berichte mal kurz was bei der Einstellung raus kam. Ich habe mich auf dem Prüfstand Stück für Stück ran getastet und er steht jetzt bei ca 80daN auf beiden Seiten an der Hinterachse. Das gute war, gerade als ich da war kam auch noch der TÜV Mann und schaute mir ganz gespannt zu. Er gab mir übrigens den Tip mit dem 80daN. Als ich nach ca 20min fertig war, war ich natürlich neugierig und fuhr eine runde um den Block und dann hinterher wieder auf den Prüfstand. Alles in Ordnu…

  • Benutzer-Avatarbild

    Bremse einstellen

    Mugi - - cliowelt.de Board

    Beitrag

    Das mit dem fliegenden Arsch hatte ich ja schon. Darum muss ich es ja machen. Danke für eure werte. Werde ihn dann morgen einstellen und berichten.

  • Benutzer-Avatarbild

    Bremse einstellen

    Mugi - - cliowelt.de Board

    Beitrag

    Naja ich würde erst mal auf die Rolle fahren und gucken ob im Moment überhaupt was hinten ankommt. Und dann würde ich den versteller eben Stück für Stück weiter rein drehen bis ich nen vernünftigen wert bekomme.

  • Benutzer-Avatarbild

    Bremse einstellen

    Mugi - - cliowelt.de Board

    Beitrag

    Ja habe Abs und auch freien Zugang zu einem Bremsenprüfstand. Wollte sie morgen einstellen und könnte mich da Stück für Stück ran tasten. Ich habe mal gehört das 1kPa so der Richtwert sein soll

  • Benutzer-Avatarbild

    Bremse einstellen

    Mugi - - cliowelt.de Board

    Beitrag

    Hallo. Kann mir jemand sagen wie die Bremswerte hinten beim Clio mit Scheibenbremse und LAB sein müssen auf der Rolle?

  • Benutzer-Avatarbild

    Clio RSi Startprobleme

    Mugi - - cliowelt.de Board

    Beitrag

    Checke mal den Kühlmitteltemperatursensor. Ich weiß nicht wie es beim rsi ist aber ich kenne das von anderen Modellen. Wenn der spinnt kann dein Auto auch schlecht anspringen.

  • Benutzer-Avatarbild

    Netzfundstücke & eBay-Kuriositäten

    Mugi - - Off-Topic Board

    Beitrag

    Das arme Auto...