Suchergebnisse

Suchergebnisse 1-20 von insgesamt 169.

  • Benutzer-Avatarbild

    Hast du ganz ganz sicher alles richtig angeschlossen? Taster, Schleifring, und Steuergerät? Oder eventuell hast du auch den Stecker für die Auswahl zwischen Begrenzung/Tempomat falsch verkabelt. Schließlich MUSS der Fehler ja irgendwo liegen.

  • Benutzer-Avatarbild

    Steuergerät mit 2 oder 3 Steckern? Hört sich an, als würde er das Signal resetten, also vielleicht Bremsschalter defekt oder der Kupplungsschalter. Oder eventuell hast du ja auch wie ich unten im Fußraum zwei lose Kabel die du miteinander verbinden musst.

  • Benutzer-Avatarbild

    Sind entweder Glühlampen oder SMD-LEDs. Zumindest hab ich im Phase 3 LEDs. Musst das Armaturenbrett komplett ausbauen, die Display-Einheit auch und diese dann nochmal auseinander bauen.

  • Benutzer-Avatarbild

    Um es auf den Punkt zu bringen: Du musst in eine Renault Werkstatt. Nur da kann dir mit dem richtigen Renault-Diagnosewerkzeug geholfen werden. Da du schon viel Geld in anderen Werkstätten gelassen hast, würde ich dir raten das ein für alle mal klären zu lassen. Wenn du weißt was es ist, kannst du es immer noch günstiger woanders machen lassen

  • Benutzer-Avatarbild

    Leider steht das Auto zur Zeit mehrere hunderte Kilometer von mir entfernt, aber ich werd demnächst Mal rüberfahren. Wenn kein Strom ankommt, werde ich es einfach Mal manuell ansteuern. Ansonsten hört sich das mit dem Dichtgummi gut an! Danke.

  • Benutzer-Avatarbild

    Hey, Der Clio ist eine etwas neuere Generation, der hat keine Zapfen mehr in den Türen die hoch und runter gehen. Türverkleidung ab? Die Schrauben für die Türverkleidung sind doch unten, da komme ich nicht dabei.

  • Benutzer-Avatarbild

    Hi, Bekannte meinerseits besitzen einen Clio B dessen Zentralverriegelung hinten nicht mehr geht. Vorne geht jedoch ohne Probleme. Dazu kommt das Problem Kindersicherung. Diese ist in beiden Türen aktiviert. Somit lassen sich die Türen weder von außen noch von innen öffnen. Hat jemand eine Idee wie ich das lösen könnte? Ich dachte daran, den Kabelstrang in der Seitenleiste anzuzapfen und das Schloss mit einer externen Energiequelle zu bewegen. Ansonsten bleibt mir wohl nicht viel üblich oder? Gr…

  • Benutzer-Avatarbild

    Clio B Tageskilometeranzeige

    Ironic - - cliowelt.de Board

    Beitrag

    Sicherung wird es wohl nicht sein. Sicher, dass du es richtig verstanden hast? Um den Tachotest zu starten musst du den Knopf am rechten Hebel (der mit den 3 Punkten) gedrückt halten während du den Schlüssel von 0 auf Zündung drehst. Wenn das überhaupt nicht klappen will würde ich meinen, dass es am Lenkstockschalter liegt, da dein Tacho dir ja immerhin noch den Ölstand anzeigt und diesen auch nullen kann. Also Funktion ist ja theoretisch gegeben.

  • Benutzer-Avatarbild

    UCH Austausch

    Ironic - - cliowelt.de Board

    Beitrag

    Soweit ich weiß musst du den Schlüssel neu anlernen, was eine ziemliche Herausforderung sein kann wenn man nicht genau weiß was man tut. Dafür brauchst du auch den CLiP. Was genau war an deiner eigentlich kaputt? Mein Tipp: Sag mal aus welcher Ecke du grob kommst, vielleicht wohnt jemand aus dem Forum mit Ahnung bei dir in der Nähe. Nicht viele aus diesem Forum werden eine UCH auf Grund einer Versionsnummer einordnen können. Ich suche mal gerade meine Nummer raus, vielleicht stimmt sie ja mit ei…

  • Benutzer-Avatarbild

    1.2 16v zieht absolut nicht!

    Ironic - - cliowelt.de Board

    Beitrag

    Ich würde gerne helfen, kann aber nur Referenzwerte anbieten. Vorschläge an was es liegen kann gibt es ja zuhauf. Mein Clio schafft schon 190 laut Tacho, sind dann etwa 180 laut GPS. Dann ist der kleine aber auch fast im Begrenzer. Sonst ich jetzt das Problem, dass der BoCo genug Öl angezeigt hat aber der Ölpeilstab Leerstand angezeigt hat.. Benzinfilter vielleicht dicht? Ansonsten kann ich anbieten mal meinen mit dem Clip auszulesen und dir Refernzwerte gegen deine Torque-Werte zu geben.

  • Benutzer-Avatarbild

    suche berliner für hilfe

    Ironic - - cliowelt.de Board

    Beitrag

    Wenn man schon nach Hilfe fragt, sollte man sich wenigstens die Zeit nehmen korrekte Sätze zu bilden. Dann haben auch mehr Leute Lust zu helfen..

  • Benutzer-Avatarbild

    Könnte ein schlechter Kontakt sein. Entweder der Kabel oder auch irgendwelche "kalten Lötstellen" auf der Platine. Ist natürlich schwer sowas zu diagnostizieren.

  • Benutzer-Avatarbild

    Könnte auch die UCH (Zentralelektronik) nen Schlag weg haben. Immerhin wird das alles darüber gesteuert.

  • Benutzer-Avatarbild

    Remus Typ 892

    Ironic - - cliowelt.de Board

    Beitrag

    Ich würde dir empfehlen einfach mal Remus anzuschreiben. Eine Frechheit, dass die für die Gutachten/ABE nochmal 30€ verlangen, da findet man nämlich was unter dem Typ 892.

  • Benutzer-Avatarbild

    OT: Aber Windows CE auf so nem Teil ist ja mal abgefahren. Das hat echt viel Potential

  • Benutzer-Avatarbild

    Clio 2 springt nicht mehr an

    Ironic - - cliowelt.de Board

    Beitrag

    Ganz blöde Frage, aber hast du ein ELM327 oder irgendwas anderes in deinem Diagnoseport? Mit meinem China-ELM wollte meiner auch nicht mehr anspringen geschweige denn richtig fahren.

  • Benutzer-Avatarbild

    Codierung Clio IV

    Ironic - - cliowelt.de Board

    Beitrag

    Gurtwarner kannst du meines Wissens nach mit DDT2000 bzw. dem Open-Source Tool DDT4All + Elm327 abstellen, beziehungsweise einfach das Intervall verstellen: Genau weiß ich es nicht, ich hab keinen Clio 4.

  • Benutzer-Avatarbild

    Diagnose Probleme

    Ironic - - cliowelt.de Board

    Beitrag

    Es KANN sein, dass du die neue Hardware hast aber halt in der grauen Box. Musst mal auf die Seriennummer schauen. RLT02 und RLT2002 sind die alten. Übrigens ging bei mir auch keine Software bis auf V163. Da einfach nochmal bisschen rumprobieren.

  • Benutzer-Avatarbild

    HILFE! Motor zuckt im Stand

    Ironic - - cliowelt.de Board

    Beitrag

    Ich fahre auch nur NGK. Ganz einfach weil die eigentlich ausnahmslos überall empfohlen werden. Wenn du neugierig bist kannst du auch Mal NGK Iridium probieren. Da kann ich dir aber nicht sagen welche da passen. Haben aber teilweise deutliche Vorteile.

  • Benutzer-Avatarbild

    Clio B - MSD

    Ironic - - cliowelt.de Board

    Beitrag

    Hab schon Mal einen Napexx gehört. Das war ein klasse Ton. Einfach nur geil.