HILFE!!! Scheibenwischer vorne defekt, renault zu teuer...

    • [Clio B]

      HILFE!!! Scheibenwischer vorne defekt, renault zu teuer...

      Hallo zusammen!

      Neulich hat es ja geschneit und es lag eine dicke Schneeschicht auf meiner Cliofrontscheibe. Ich wollte, bevor ich die Scheiben freimachen wollte, schon mal den Motor starten um den Wagen warm zu machen. Leider war der Scheibenwischer noch vom Vortag auf an gestellt.

      Die Scheibenwischer haben dann versucht die dicken Schneemassen zu bekämpfen und es bis fast zur Mitte geschafft. Da war dann schluss.
      Ich habe dann den Scheibenwischer ausgestellt und den Schnee mit dem Kratzer weggemacht.
      Seit dem gehen die vorderen Wischer nicht mehr.
      HJabe die vermeindliche Sicherung schon mal gechekt und ausgetauscht, geht immer noch nicht.
      Der WIscher hinten wischt nun fleissig weiter, obwohl er nicht eingeschaltet ist. Kann es evtl. an einer anderen Sicherung liegen sowas wie eine Hauptsicherung? aber dann dürfte alles andere nicht funktionieren oder?

      Vermute mal, dass es der Motor ist, der evtl. zu heiß geworden ist...

      Renault will mit Einbau ca. 230- 250 Euro.
      Das ist mir definitiv zu teuer.

      Ich hatte dran gedacht mir son Ding (falls das so einfach geht) vom Schrottplatz zu holen und mir einbauen zu lassen. Ein Verkäufer von ATU( meinte auch, dass die Zahnkränze oder so, womit die Wischer angetrieben werden evtl. kapuitt sein könnten. Ich komme aber da nicht dran um das auszuschließene. kann mir jemand helfen?

      Habe leider fast keien Ahnung von Autos, fahren geht aber ganz gut:)

      edit: habe gerade mal die tips dazu gelesen und auch das würde ich mir nicht zutrauen.

      Hoffe, dass mir jemand helfen kann...:(

      Danke

      Sebastian

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „quickshorty“ ()

      Das geht meines Erachtens alles über die UCH, das ist alles da drin. Soweit ich weiß gibts da kein Extra Relais.

      Versuch mal die Batterie n paar minuten abzuklemmen um das zurückzusetzen! Soweit ich das von anderen Usern in Erinnerung hatte, ging das nach ner Zeit automatisch wieder!
      Und kontrollier nochmal hundertprozentig die Sicherung!
      Grüße Thomas
      ____________________
      Clio III RS | Megane II
      ex Clio B2 RS
      Spritmonitor
      Hallo!

      Wo sitzt denn das Scheibenwischerrelais und wofür ist das da?

      Stellt sich die automatische Lastabschaltung wieder von selbst so ein, dass wenn sie angewesen wäre, sie nach einem Tag wieder normal läuft? Oder muss schaltet sich das Ding alleine ab aber man muss sie manuell wieder anschalten?

      @ thommy166 Was ist UCH?

      @ Skobi Ich habe leider keine Ahnung wie das geht. Habe vor einigen Tagen mal die Motorhaube aufgemacht. Der Wischermotor war aber nicht zu sehen... Wie kommt man denn da dran?

      Sebastian

      quickshorty schrieb:

      @ thommy166 Was ist UCH?
      UCH ist die Zentralelektrik, die sitzt genau unter dem Sicherungskasten - bzw. im Fahrer Fußraum.
      Das ist wenn Du so willst, der Schaltkasten ... die Regelt das Intervall und die Geschwindigkeitsstufen von den Wischern.

      Wenn dort was abraucht musst ne neue UCH kaufen, aber jetzt schließ mal die anderen Fehlerquellen aus.

      Miß mal ob am Motor Strom ankommt!
      Grüße Thomas
      ____________________
      Clio III RS | Megane II
      ex Clio B2 RS
      Spritmonitor
      Hi,

      wilkommen im club...

      also bau mal den Motor aus...

      du brauchst

      1. kleinen Abzieher für die Wischerarme...

      2. dann die Abdeckung runter

      3. die 3 Schrauben lösen (links und rechts an den Wischerarmen sowie an dem Motor)

      4. das gesammte Gestänge mal mit ins haus nehmen und dann die schwarze Abdeckung am Motor entfernen... Aufhebeln... ist ne Dichtmasse drinn geht also etwas schwer

      5 schau dir mal die Leiterbahnen an außen ist ein Massekontakt der ist bestimmt "Verbrannt" also alle Kontakte mal reinigen oder "sauberkratzen danach alle Kontakte etwas nachbiegen (nach oben ;) ) dann wieder zusammenbauen und mal lose auf der Motorabdeckung (am Clio angeschlossen) aus probieren...



      oder wenn du ein 12v netzteil zur Hand hast und du die Abdeckung vom motor noch lose hast gib mal 12 v auf die kontakte (an der Motorseite sind nur 3 und einer davon (draufschauen motor nach oben sollte der linke lose sein die anderen beiden folglich +- 12 v ;)

      also Spannung drann und schauen ob er läuft.. wenn er "TUT" Leiterbahnen kontriollieren die sind aber so MASSIV das die bis auf die Schleifkontakte sicher nich den geist ausgegeben haben werden...



      also nu hast du etwas arbeit vor dir... dauert ca ne Stunde wenn du nicht 2 linke Hände hast...



      habe leider keine bilder zur hand aber selbst diese aktion letzte Woche hintermich gebracht...



      Variante 2 wenn du das Gestänge raus hast eben mal die Stecker am Motor messen bei wischer dauer ein ist da irgendwo 12 konstant :)



      LG und viel Erfolg Marcel

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „marcel_r1“ ()

      hallo nochmal!

      ich danke euch erstmal vielmals für eure antworten!!!

      ich habe aber leider wirklich wie von marcel angesprochen 2 linke hände...

      habe heute doch bei renault angerufen und werde meinen clio in der nächsten woche wohl dort hin bringen müssen... :(

      meine letzte möglichkeit mir das "große geld" zu sparen, wäre jemanden zu finden, der im ruhrgebiet wohnt und mir evtl. zumindest bei der fehlersuche unter die arme greifen könnte.

      gibt es hier in dieser gemeinschaft so jemanden?
      würde natürlich evtl. zu euch kommen oder fahrkosten etc. übernehmen;)


      wenn es an dem scheibenwischer motor liegen sollte, habe ich schon einen händler in herten gefunden, der den motor mit ca. 60.000 km für ca. 35 euro verkauft. ist das ok also prei und laufleistung oder muss ich damit rechnen, dass der mir auch nach ein paar monaten kaputt geht?


      habe auch schon ein buch zum clio selber reparieren gefunden, weiß aber nicht, ob dort genau das geschilderte problem behandelt wird. hat jemand so ein buch und könnte das mal nachschauen. naja besser wäre natürlich eine hilfe aus fleisch und blut:)



      wäre super, wenn sich hier jemand angesprochen fühlt.


      verzweifelte clio grüße:)
      sebastian

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „quickshorty“ ()

      Hab ich also den Thread zu der zugehörigen PN gefunden...

      Wie schaut es aus? Problem gelöst? Oder brauchst du immer noch Hilfe bei der Problembehebung? Ich könnte evtl. bei der Fehlerbehebung behilflich sein, wenn der Sebastian keine Zeit hat. :D Du hast ja net auf die PN geantwortet und ich kann mir schon denken wieso. ;)

      Was für ein Clio fährste denn jetzt? Kann ich aus diesem Thread immer noch net herausfiltern.
      Meine Eltern verzweifeln...
      Meine Freunde schütteln den Kopf...
      Ärzte sind sowieso ratlos...
      Denn ich soll "krank" sein...
      Befallen von der Cliomie... :D

      Hi, danke für die Anleitung zur Demontage der Wischerarme und des Motors. Mein Frontscheibenwischer funktioniert seit 3 Monaten nicht, ich fahre ohne,liegt mit Gestänge im Kofferraum
      weiss nicht was ich machen soll, kann keinen Fehler finden... Komme aus Köln, habe nen Clio 2001 Diesel1,5 Maschine DCI. Sicherungen ok, Motor scheint auch ok... das ist ein Mysterium, so viel Kohle, TÜV, kupplung, stoßdämpfer, etc reingesteckt, und der wagen ist net fahrtüchtig ohne scheibenwischer (regen auf der scheibe während der fahrt mit nem abzieher abziehen, zum teufel, und das auf der autobahn), naja brauche das auto eben... ist jemand aus umgebung und kann helfen?
      Ich könnte helfen, wenn ich Zeit finde und du dich nicht zierst, nach Ddorf zu fahren. :D Könnte ja mal gucken, was sich machen läßt.

      Aber vllt schreibt du's noch genauer: Woher weißt du, dass der Motor ok is? Getestet? Denn rein äußerlich sieht man nicht, dass der Motor defekt is. Haste nen 2. Motor versucht? Wenn nicht, würde ich dringend dazu raten. Und dazu sollte man wissen, was für einer das is: Valeo oder Bosch? Welche Variante (Valeo hat z.B. mindestens 2)? Dann kann man auch gezielter helfen.

      Außerdem: Es gibt ne Möglichkeit, ohne Scheibenwischer zu fahren. Perleffekt für die Frontscheibe heißt das Zauberwort. Das hilft schon einiges, wenn man zumindest etwas sehen will. Bei nicht zu starkem Regen kann man da auf den Scheibenwischer verzichten. Ich bin auch da durch. ;)
      Meine Eltern verzweifeln...
      Meine Freunde schütteln den Kopf...
      Ärzte sind sowieso ratlos...
      Denn ich soll "krank" sein...
      Befallen von der Cliomie... :D

      Hey Eddie!

      das ist ein super liebes angebot!!!

      düsseldorf ist im mom aber echt n bisschen weit... trotzdem super von dir. dachte eher an leute aus gelsenkirchen, bochum oder essen.

      aber ich werde den clio wohl in der nächsten woche zumindest zu atu oder renault bringen, damit die mir sagen, woran es liegt. evtl. werde ich ihn dann dochnauch dort einbauen lassen.

      iwie alles doof:(
      hää? Düsseldorf ist doch näher als Essen, Bochum oder Gelsenkirchen?! Da vertust du dich ein bisschen, essen, da wo ich wohne sind fast 80km nach köln, von düsseldorf sinds fast die hälfte....

      *edit: ja man sollte auch richtig lesen :D dachte nunoamigo hätte geantwortet, der schrieb ja aus kölle...sry
      Mein Clio Sport *Update 09.05.2010*
      Alpine A110

      Gib einem Menschen Macht und du lernst seinen wahren Charakter kennen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „infinity“ ()