Druck Scheibenwischwasser

    • [Clio IV]
      Ich habe seit Dez. einen Clio iV wo seit Jänner 2015 die Scheibenwaschanlage für den Hugo ist. Bin schon im Streit mit Renault Österreich, die stellen mich für Blöd her. Mein Händler sagt das dies Problem auch der Megan hat. Bis 80KMH kann ich die Scheibe Reinigen, ab 80 KMH wasche ich meine Wischer! Wobei die Düse so hoch eingestellt ist das ich eine Dachwaschung im Stand mache. Es wurde schon der Motor die Düsen getauscht alles hilft nicht`s. Ein Konstruktionsfehler finde ich speziell bei dieser Winterung nicht ungefährlich. Bin kurz davor die Sache meinem Rechtschutz zu übergeben.
      Hatte das Problem auch und dachte es liegt an der Pumpe, ABER:
      Nach langer Fehlersuche incl. Pumpenwechsel hab ich das T- Stück im Schlauch, das die Düsen verbindet als Fehlerquelle ausgemacht... war fast verschlossen, weil schlecht verarbeitet... mit nem heißen Nagel alle Öffnungen durchstochen und siehe da, es funktioniert...
      2013er Clio IV R.S. im Dauerbetrieb und Nordschleifenerprobt ---> aktuell 161.850km ohne nennenswerte Probleme :thumbsup:
      ~Verbrauch: 9,1L Super Plus/100KM
      Nach allem, was ich weiß, hat man mit einer Nadel oder dergleichen zum einstellen der Düse beim Clio IV nix zu suchen. Bei früheren Modellen war das aber natürlich schon so, das stimmt schon.

      Was Fluchtwagenscout wohl meinte war, dass im T-Stück vor der Düse der Kunststoffguss nicht sauber entgratet war und entsprechend nur wenig durch konnte. Das will ich bei mir auch mal noch nachsehen.

      Und was Alexxxk meinte war ein Video wie das Sprühbild denn tatsächlich aussieht, ob es denn wirklich so schlecht ist.

      Bei mir ist es wie schon geschrieben extrem abhängig von Temperatur, Sprühmittel und Fahrgeschwindigkeit. Mal okay, mal bekommt man bei 80 nur noch was auf die Scheibe wenn man den Wischer anspritzt.

      Der_Roman schrieb:



      Was Fluchtwagenscout wohl meinte war, dass im T-Stück vor der Düse der Kunststoffguss nicht sauber entgratet war und entsprechend nur wenig durch konnte. Das will ich bei mir auch mal noch nachsehen.



      GENAU Das... und das war fast komplett zu, an allen 3 Seiten...
      2013er Clio IV R.S. im Dauerbetrieb und Nordschleifenerprobt ---> aktuell 161.850km ohne nennenswerte Probleme :thumbsup:
      ~Verbrauch: 9,1L Super Plus/100KM
      Das einzige was Renault dazu sagt ist das Tausende der Fahrzeuge verkauft hat und es gibt kein Problem bei der Scheibenwaschanlage! Ich habe ihnen Angeboten mitzufahren und mir zu sagen das dies Standard bei dem Auto ist. Ich hatte schon einige Neufahrzeuge aber das ich bei den Probefahrten eine Scheibenwaschanlage probieren muss, weis ich seit dem Renault kauf. X( Allem Anschein nach habe ich ein Montagsauto, zuerst waren die Türdichtungen vorne nicht OK wurde getauscht, nach 50000 KM war die Scheibenbremse vorne kaputt, obwohl ich 40000 KM Autobahn gefahren bin. Morgen bin ich wieder in der Werkstatt wegen der Scheibenwaschanlage, mal sehen ob das Verteilerstück Schuld an der Waschleistung ist. Wenn es wieder nicht geht lasse ich mir den Manneken Pis vorne montieren vielleicht hat der mehr Druck. :1f602:

      Freeway43 schrieb:

      Das einzige was Renault dazu sagt ist das Tausende der Fahrzeuge verkauft hat und es gibt kein Problem bei der Scheibenwaschanlage! Ich habe ihnen Angeboten mitzufahren und mir zu sagen das dies Standard bei dem Auto ist. Ich hatte schon einige Neufahrzeuge aber das ich bei den Probefahrten eine Scheibenwaschanlage probieren muss, weis ich seit dem Renault kauf. X( Allem Anschein nach habe ich ein Montagsauto, zuerst waren die Türdichtungen vorne nicht OK wurde getauscht, nach 50000 KM war die Scheibenbremse vorne kaputt, obwohl ich 40000 KM Autobahn gefahren bin. Morgen bin ich wieder in der Werkstatt wegen der Scheibenwaschanlage, mal sehen ob das Verteilerstück Schuld an der Waschleistung ist. Wenn es wieder nicht geht lasse ich mir den Manneken Pis vorne montieren vielleicht hat der mehr Druck. :1f602:


      Bei meinem Händler war das Problem bekannt,hat sich gewundert das ich solange gewartet habe.

      Freeway43 schrieb:

      Das einzige was Renault dazu sagt ist das Tausende der Fahrzeuge verkauft hat und es gibt kein Problem bei der Scheibenwaschanlage! Ich habe ihnen Angeboten mitzufahren und mir zu sagen das dies Standard bei dem Auto ist. Ich hatte schon einige Neufahrzeuge aber das ich bei den Probefahrten eine Scheibenwaschanlage probieren muss, weis ich seit dem Renault kauf. X( Allem Anschein nach habe ich ein Montagsauto, zuerst waren die Türdichtungen vorne nicht OK wurde getauscht, nach 50000 KM war die Scheibenbremse vorne kaputt, obwohl ich 40000 KM Autobahn gefahren bin. Morgen bin ich wieder in der Werkstatt wegen der Scheibenwaschanlage, mal sehen ob das Verteilerstück Schuld an der Waschleistung ist. Wenn es wieder nicht geht lasse ich mir den Manneken Pis vorne montieren vielleicht hat der mehr Druck. :1f602:


      Genau weg mit der Schrottkarre, is ja n Witz sowas! ;) (Türdichtungen und Scheibenbremsen n. 50.000km)

      Hab mal nen neuen Ford Fiesta, Von 2 x Auspuff erneuern 2x Lichtmaschinenregler, Scheibenbremsen 3x etc etc. bei klar unter 50000km.
      Das war ein Montagsauto.
      Ich habe heute früh mal versucht ein Video des Sprühbildes zu machen. Also das geht leider NULL, zumindest nicht mit meinem Talent und ohne eine zweite Person an Bord während der Fahrt.

      Das T-Stück habe ich gestern auch mal noch angesehen, leiderleider ist das bei mir picobello durchgängig.
      Bei mir scheint es wohl erstmal so bleiben zu müssen. Im Stand sprühen sie ja bis ins obere Scheibendrittel. Bei 80 und etwas windigerem Wetter vorgestern waren es keine 20cm von der unteren Scheibenkante aus gesehen. Muss ich halt weiterhin gegen die Wischer sprühen. Nervig, aber ich sehe jetzt momentan mal keine Alternative.

      Ich werde das aber dennoch beim Kundendienst in ca einem Monat ansprechen.

      Grüße

      Roman
      Also bei mir kann ich mit 120 auf der Bahn problemlos meine Scheibe sauber machen...spritzt dann wegen gegenwind nicht so hoch wie im Stand oder im Stadtbetrieb ...hattest du einen Marder der dir den Schlauch unter der Motorhaube oben vieleicht angelutscht hat und da etwas druck verlohren geht?so bisse oder spröde schläuche sieht man als sehr schwer.
      ?( Denke lange genug Negativ...und es wird Positiv :D

      Freeway43 schrieb:

      Das einzige was Renault dazu sagt ist das Tausende der Fahrzeuge verkauft hat und es gibt kein Problem bei der Scheibenwaschanlage! Ich habe ihnen Angeboten mitzufahren und mir zu sagen das dies Standard bei dem Auto ist. Ich hatte schon einige Neufahrzeuge aber das ich bei den Probefahrten eine Scheibenwaschanlage probieren muss, weis ich seit dem Renault kauf. X( Allem Anschein nach habe ich ein Montagsauto, zuerst waren die Türdichtungen vorne nicht OK wurde getauscht, nach 50000 KM war die Scheibenbremse vorne kaputt, obwohl ich 40000 KM Autobahn gefahren bin. Morgen bin ich wieder in der Werkstatt wegen der Scheibenwaschanlage, mal sehen ob das Verteilerstück Schuld an der Waschleistung ist. Wenn es wieder nicht geht lasse ich mir den Manneken Pis vorne montieren vielleicht hat der mehr Druck. :1f602:


      Das Thema ist zwar schon älter, aber ich mache genau die gleichen Erfahrungen mit meinem !!!neuen!!! Clio BJ 11/2017. Die Pumpe wurde getauscht, hatte aber keinen Effekt. Außerdem sind die Dichtungen an der Fahrertür undicht, sodass bei Starkregen und Fahrt auf der Bahn Wasser eindringt. Darüber hinaus merkt man auf der Bahn ab 110, dass sich an der Fahrertür oben (genau da wo das Wasser eindringt) auch ein lautes Soggeräusch einstellt. Bremsen vorne waren nach 26500 KM inkl. Scheiben runter. Da hat sich jetzt Renault zu 80% dran beteiligt. Für den Rest hab ich in 2 Wochen wieder einen Termin in der Werkstatt.
      Das Soggeräusch bzw Pfeifen habe ich auch ...kommt bei mir aber von der kleinen plastik strebe vom Fenster (da wo die scheibe drin hochläuft vor der kleinen scheibe..hoffe ich werde verstanden...)..wenn mann da etwas drauf drückt ist ruhe wäre normal laut renault und da könne man nichts machen.. ...aber Wassereinbruch hab ich keinen
      ?( Denke lange genug Negativ...und es wird Positiv :D