LED-Tagfahrlicht aktivieren?

    • [Clio IV]

      LED-Tagfahrlicht aktivieren?

      Hallo Leute!

      Meine Lebensgefährtin und ich haben uns einen 4 Jahre jungen Clio IV 1.2 EDC Dynamique gekauft. Bei allem Stolz auf den neuen Flitzer trübt eine Sache die große Begeisterung: das LED-Tagfahrlicht funktioniert irgendwie nicht. Der Verkäufer wußte auch nicht, wie man das aktivieren kann und das Handbuch führte lediglich den Hinweis, dass man diese Funktion über den Bordcomputer freischalten könne. Aber leider hat das MediaNav keinerlei Einstellmöglichkeiten für solche Dinge.

      Hat jemand vielleicht von Euch einen Tipp?
      Vielen Dank schonmal im voraus. :thumbsup:

      Beste Grüße

      MarKre72
      Hi,

      vielleicht wurde es deaktiviert beim aufspielen einer neuen Software. So ein ähnliches Problem hatte ich damals mit meinem Megane. Hier funktionierten die Nebelscheinwerfer nicht mehr. Konnte aber nur die Werkstatt beheben mit deren Systemen. Aber erstmal würde ich wie .dom schon geschrieben hat die Sicherung kontrollieren.

      Gruß
      Andre
      Hi Leute,

      vielen Dank für die Infos - leider konnte ich die Ursache für das Problem noch immer nicht ausfindig machen. Sicherung ist vorhanden und funktionstüchtig. Wird wohl doch an einer fehlerhaften Einstellung liegen, die sich bei einer vorherigen Wartung eingeschlichen hat...

      Beste Grüße
      MarKre72
      Hi MarKre72,
      wenn mal der Kotflügel neu lackiert bzw. ersetzt wurde, dann muss der Stoßfänger ab. Bei Renault verlaufen die Steckverbindungen auf der Fahrerseite. Beim Vorgänger ( Clio 3) reicht es, wenn die Radhausschale entfernt wird, dann kann man den Stecker sehen. Wie es beim Clio 4 ist, kann ich leider nicht sagen. Wenn du das Fahrzeug bei Renault gekauft hast, würde ich das Problem erwähnen.
      Daily Car: Clio 4 GT-Line :)

      Sometimes Car: Megane 3 Coupe ^^

      Loading next Car: Renault Sport ............1% :D

      MarKre72 schrieb:

      Hallo Leute!

      Meine Lebensgefährtin und ich haben uns einen 4 Jahre jungen Clio IV 1.2 EDC Dynamique gekauft. Bei allem Stolz auf den neuen Flitzer trübt eine Sache die große Begeisterung: das LED-Tagfahrlicht funktioniert irgendwie nicht. Der Verkäufer wußte auch nicht, wie man das aktivieren kann und das Handbuch führte lediglich den Hinweis, dass man diese Funktion über den Bordcomputer freischalten könne. Aber leider hat das MediaNav keinerlei Einstellmöglichkeiten für solche Dinge.

      Hat jemand vielleicht von Euch einen Tipp?
      Vielen Dank schonmal im voraus. :thumbsup:

      Beste Grüße

      MarKre72

      Beim R-Link hat man unter Systemeinstellungen die Möglichkeit, das Tagfahrlicht zu aktivieren oder zu deaktivieren.
      Wie du richtig angemerkt hast, gibts diese Möglichkeit beim MediaNav nicht.
      Wenn du das Auto beim Händler gekauft hast, müsstest du eine Gebrauchtwagengarantie bekommen haben.
      In diesem Fall würde ich den Mangel beim Händler anzeigen und auf Abhilfe pochen.
      Vielleicht hängts ja auch mit dem Unfall zusammen. Im Normalfall sind die Tagfahrleuchten nämlich werkseitig aktiviert.