Startschwierigkeiten 1,5dci - mal wieder,

    • [Clio B]

      Startschwierigkeiten 1,5dci - mal wieder,

      Hallo,

      bei den nun tieferen Temperatur muss mein Clio ganz schön leiern, um zu starten.
      Wobei er sich immer schon schwerer tut, als der Vorgänger.
      Er startet am Ende immer und hat auch keine Probleme bei Volllast.

      Glühkerzen sind i.O.
      Kraftstoffilter 1 Jahr alt bzw 15000km
      immer Ultimate im Tank


      Folgendes habe ich morgens ausprobiert, Temperatur bei ca. -6°C.

      Tag 1:
      Vorglühen, startet nach nach ca. 8 Umdrehungen

      Tag 2:
      Vorglühen, aus, vorglühen, startet nach nach ca. 8 Umdrehungen

      Tag 3:
      Starter sofort 1-2 drehen lassen, aus, vorglühen, startet nach nach ca. 3 Umdrehungen!

      Der Versuch von Tag 3 klappt immer. Fehlt da eventuell irgendwo Druck?



      Vielen Dank

      onkel
      Guten Morgen,

      wie hast du denn die Glühkerzen geprüft?
      Wenn ich mich nicht täusche, sind die relativ anfällig und bei solchen Problemen ab und an die Ursache.
      Ich glaube mich erinnern zu können etwas ähnliches schonmal hier im Forum gelesen zu haben.

      Wobei das ja mit deinen beschreibungen der Startversuche nicht ganz übereinstimmen würde.

      /edit:
      Was mir noch eingefallen ist, aber mehr eine Zwischenlösung anstelle der Problembereinigung darstellt ist:
      Es gibt hier im Forum doch einige, die zusätzlich zum Diesel noch 200ml mineralisches 2-Takt-Öl mir in den Diesel kippen um die Schmierfähigkeiten zu verbessern.
      Hauptsächlich ist das für die Lebenserhaltung der CommonRail Pumpen gedacht. Viele haben aber berichtet, dass es bei Startschwierigkeiten helfen würde.
      Das dürfte bei dir nicht unbedingt nötig sein, wenn du eh Ultimate (wirklich Aral?) tankst. Da ist ja kein Biodiesel mit drin. Aber ein Versuch wäre es mal wert.
      Gleiches Verhalten bei meinem Clio. Habe aber bisher die Einspritzdüsen in Verdacht gehabt, dass die während der 10-12 Stunden Standzeit minimal nachtropfen, und dann halt beim Starten schon Kraftstoff im brennraum ist. Würde für mich auch plausibel erklären, warum es beim Start erstmal eine kleinere russwolke gibt...
      Mein Clio - Die Entstehung

      What you do speaks so loud that I cannot hear what you say.

      Untersteuern? Definition Walter Röhrl: "Wenn den Baum siehst, in den Du rein fährst, hast untersteuern. Wenn ihn nur hörst, hast übersteuern"
      Heute -8°C: Starter sofort 1-2 drehen lassen, aus, vorglühen, startet nach nach ca. 3 Umdrehungen!

      @Christoph, was meinst du, wie viele Injektoren von diesem Nachtropfen betroffen sein müßten,
      um so ein Verhalten zu zeigen? Ich würde eher eine zentraleres Problem vermuten.
      Wobei ich keine richtige Idee habe.

      @Josh und Squirrelthroat: Die Glühkerzen wurden durchgemessen und i.O.
      2-Takt-Öl kommt mir keines rein, so eine Zaubermittelphase hatte ich auch durch.
      Seit ich Aral Ultimate tanke, bin fast sorgenfrei, der Motor ist leiser und dreht viel leichter hoch.
      Auch bleibt seitdem das AGR-Ventil sauber.
      So, ich hatte ja unter Schwierigkeiten die Dichtungen vom Druckregelventil ersetzt.
      Siehe hier: ']Clio-dci-1-5-start-nicht-mehr-nach-Dichtungswechsel-Druckregelventil

      Grund waren die hier beschriebenen Startprobleme. Nach 14 Jahren kann man das mal probieren.
      Defekte Dichtungen (eigentlich nur die innere) können ein anspringen verhindern. Ich dachte mir,
      vielleicht gib es auch einen Grauzone davor.

      Seit dem Wechsel bin ich mit dem Startverhalten sehr zufrieden.
      Heute früh war es besonders frisch, 3°C. Was soll ich sagen, er springt an, wie ein junger Hüpfer! :thumbsup:
      Bis zu den nächsten Minustemperaturen ist es noch ein Stück. Es wird eine Rückmeldung geben.


      onkel_ralf
      heißt? das du deine Düsen tauschst?
      Ergänzend:
      -stehen Luftblasen in den Dieselleitungen?
      -Filterwechsel mal gemacht mit OE Filter oder einem anderen guten?

      Die Düsen haben eine ca. Laufzeit (laut einem Düsen-revidierungs-Fachbetrieb) von ca 150-200tkm. Meine haben 240tkm gehalten.

      Hinweis: Ultimate Diesel bringt nix mehr! Man hat den früher empfohlen, weil der nämlich keinen BIO Anteil drin hatte. Darum gab es kein Biozidierten Filter. ABER-> das hat sich leider geändert. Auch dieser SUPDERDUPER Diesel ist jetzt BIO Verseucht. Spar dir also lieber das geld und tanke billig; tausch dafür einmal eher (alle 10k km ) den Filter und kauf die ne billige teilsynthetische 2takt Ölplörre. Davon machste n paar ML in den Tank (ich drück 1x kräftig auf die Flasche) und freu dich über sauberen sanften Diesellauf.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Peer“ ()

      naja, zum checken mußt du sie ausbauen; was ne geile Arbeit ist (nicht)...never touch a running System ;)...ich hab meine nicht neu, sondern refurbished gekauft und dann meine Verschlissenen eingeschickt. Gemerkt hab ich es eine zeitlang mit schlechtem Anspringen. Dann kam hinzu das beim Beschleuigen eine ruckartige Unterbrechung der Beschleunigung passierte mit gleichzeitig roter Anzeige vom GlühSymbol (Raildruck zu niedrig/zu hoch).
      Ausbau war alles andere als ein Zuckerschlecken. Die sind gut eingebacken gewesen. hatte damals ein Spezialwerkzeug machen lassen. damit gings dann "relativ" einfach. (leider hab ich das nicht mehr :/ )

      Solange deine keine solche Anzeichen machen, fahr einfach weiter. Die sind leider nicht günstig, und waren auch das teuerste Ersatzteil was ich bisher jemals kaufen mußte.

      Ach ja, falls die Batterie nicht mehr so richtig taufrisch ist. Das kann auch eine Ursache sein. Ich habe meine Batterie vor ein paar Wochen getauscht und seit dem springt der Wagen an wie ein Neuwagen! War davor durchaus anders und er hat ne Weile georgelt bis er ansprang.