Keyless-Go: Fahrzeug am Türgriff öffnen

    • [Clio IV]
      Habe ein Intens mit GT-Paket. Ich habe mich extra im Auto einschließen lassen, um zu wissen, ob überhaupt die Spezialverriegelung aktiv ist und das ist nicht der Fall. Naja, da ich eh noch zum Freundlichen muss, werde ich das mal ansprechen. Normal kann das nicht sein.
      Daily Car: Clio 4 GT-Line :)

      Sometimes Car: Megane 3 Coupe ^^

      Loading next Car: Renault Sport ............1% :D

      schweik6 schrieb:

      Die Funktion Spezialverriegelung haben auch nicht alle Modelle, sondern nur die höherwertigen.


      Gilt diese Aussage für den 1.4.2018? --> :thumbsup: (Was ist an einem Clio 4 höherwertig)
      News bei motor-talk.de sind meistens Fake News und kritisches Nachfragen ist unerwünscht!
      Die Qualität der "Journalisten" von Motor-Talk ist leider die von Hilfskräften! :sleeping:
      Deshalb die Einstufung als Lobby Werkzeug der deutschen Wirtschaft!

      Waffentechnik schrieb:

      schweik6 schrieb:

      Die Funktion Spezialverriegelung haben auch nicht alle Modelle, sondern nur die höherwertigen.


      Gilt diese Aussage für den 1.4.2018? --> :thumbsup: (Was ist an einem Clio 4 höherwertig)

      Nach meiner Preisliste, Stand: 01.09.2017, gibt es folgende Ausstattungen, abhängig von der Motorisierung:
      Life, Limit, Intens, Bose Edition, Clio Initiale Paris und RS und RS Trophy.
      Laut Bedienungsanleitung verfügen nicht alle Ausstattungen über die Spezialverriegelungsfunktion.
      Logisch wäre, dass nur die aufpreispflichtigen, höherwertigen Ausführungen diese Spezialverriegelungsfunktion haben.
      Ich kann dir allerdings nicht sagen, ab welcher Ausstattung die verbaut ist - da müsste man Renault oder den Händler befragen.
      War auch leicht ironisch gemeint. Freue mich alle paar Tage, den Clio "bewegen" zu können!
      News bei motor-talk.de sind meistens Fake News und kritisches Nachfragen ist unerwünscht!
      Die Qualität der "Journalisten" von Motor-Talk ist leider die von Hilfskräften! :sleeping:
      Deshalb die Einstufung als Lobby Werkzeug der deutschen Wirtschaft!
      Nachtrag: Ich war beim Freundlichen und es gibt ein Update bzw. eine Neuprogrammierung für dieses Problem! Ist bei Renault bekannt und mein Fahrzeug war betroffen. Nach dem Neuprogrammieren funktioniert das Keyless nun wie es soll.
      Mir wollte man das auch als normal verkaufen, was ich aber nicht akzeptiert habe und man habe im System nachgeschaut und siehe da, das Problem ist bekannt :rolleyes:
      Daily Car: Clio 4 GT-Line :)

      Sometimes Car: Megane 3 Coupe ^^

      Loading next Car: Renault Sport ............1% :D
      Super! Solche Rückmeldungen sind einfach immer spitze!

      Genau dieses Verhalten bei manchen Autohäusern - vollkommen egal welche Marke - finde ich immer das allerschlimmste. Alles gut, alles normal, ich kann kein Problem erkennen und nach hartnäckigerem Nachhaken ist es plötzlich ein bekanntes Problem im System.

      Freut mich sehr, dass es nun so geht, wie es soll!

      Viele Grüße aus´m Allgäu,

      Roman
      Hallo,
      habe seit 4 Tagen meinen neuen Phase 2

      ...auch dort tritt das "Problem" auf, dass ich - wenn der Wagen länger (habe eine Bezugsgröße von ca 4 Stunden) abgestellt stand - ZWEIMAL auf den Gumminupsel drücken muss (tritt auf Fahrer- und Beifahrerseite gleichermaßen auf) um keyless zu öffnen. Nach kurzem Verschließen genügt einmaliges Drücken auf den Gumminupsel.

      Ich frage mich, ob es sich wirklich um einen Fehler in der Software handelt (auch wenn es oben heißt: dass auch Renault dies als bekanntes Problem benennt - beim Captur soll es das "Problem ja auch geben) siehe:

      captur-forum.de/index.php?thre…-taster-am-griff-keyless/

      Ist die Funktion mit zweimal drücken nicht sogar hilfreich, wenn "Spitzbuben" mal so im Vorbeigehen - selbst schon gesehen - an Fahrzeugen vorbeischlendern und mal so zum Abchecken Griffe testen???

      Ich weiß noch gar nicht, ob ich mir das wirklich umprogrammieren lassen werde...

      Was mich nach Abholung mehr irritierte war die Tatsache, dass mein Clio kein Geräusch beim Entfernen/Verschließen per keyless von sich gibt - ergo wurde diese Funktion bereits bei meinem werksseitig deaktiviert... Mein Freundlicher weiß angeblich von nix...

      Üblicherweise bekam ich auf Anfrage Antworten von:
      Das ist so...

      über:
      Es gibt zwei Sorten Fahrzeuge - die einen haben den Abschliess-Sound, andere nicht...

      Bis:
      Deaktivieren - und erst recht nachträgliches Aktivieren geht nicht...

      ...aber die kennen sich ja nicht mal mit den verbauten Mediasystemen wirklich aus... :rolleyes:
      Davon aber bei Zeiten an anderer Stelle mehr ;)
      Normal ist einmaliges Drücken des Entriegelungsknopfes.
      Das akustische Signal kann deaktiviert werden.
      Dazu steht in der Bedienungsanleitung, dass man sich in diesem Falle an den Händler wenden sollte.
      Dasselbe sollte für das deaktivierte akustische Signal gelten, um dieses wieder zu aktivieren.
      Zeige diesen Abschnitt in der BDA mal dem Mitarbeiter bei deinem Händler, der diese Aussage getätigt hat, um ihm seine Inkompetenz aufzuzeigen.
      Ansonsten hilft nur der Wechsel zu einem kompetenten Vertragshändler - viel Erfolg! :D

      Nach übereinstimmenden Meinungen in mehreren Foren und Nutzern, kann ich dir eine kleine Auswahl von kompetenten Renault-Vertragshändlern nennen (ohne Anspruch auf Vollzähligkeit und Garantie!):
      Autohaus Fahrbach Bad Mergentheim, Autohaus Bender im Saarland, Autohaus Waldow in Rheinbach bei Bonn und Autohaus Van Loon in Kevelear.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „schweik6“ ()

      Normal ist einmaliges Drücken des Entriegelungsknopfes.

      Das ist ja auch laut BDA so angegeben.

      Jedoch - finde ich dass das zweimalige Drücken etwaig Sinn machen kann...

      Szenario:
      Ich gehe nur mal so mit keycard in der Tasche zum Auto OHNE dies zu Öffnen
      und entferne mich wieder - wie gesagt OHNE geöffnet zu haben...
      Angenommen mich beobachtet jemand dabei und geht anschließend zum Fahrzeug und
      "testet" mal ob der Wagen aufgeht - drückt aber nur einmal - in der Annahme zu wissen, dass einmal genügt... MEINER geht dann aber nicht auf...

      Vielleicht lieg ich da falsch - aber ein echter Fehler ist das ja nicht - ehr ein Feature...

      Was den Abschliess-Sound betrifft, weiß ich nicht, ob es mich stören soll, dass der nicht da ist...

      Mich irritiert nur, dass allem Anschein nach die Fahrzeuge nicht identisch konfiguriert vom Band rollen, was den etwaigen Stand der Software betrifft - besser gesagt:

      Die Fahrzeuge scheinen softwareseitig unterschiedlich programmiert/konfiguriert zu sein.

      Wie ich darauf komme?
      Erinnerst Du Dich an mein Media-Display-Timeout Problem?

      Mein vorheriger Clio (den bekam ich getauscht, da Seitenwand beim Spedi rep.-lackiert wurde)
      brauchte ca 20 Minuten, bis das Display ausging nach dem Abstellen des Fahrzeuges

      Mein jetziger braucht dazu 2-3 Minuten

      Dazu kommt dieses bei Auslieferung nicht vorhandene Piepsen beim Abschließen
      Und - zweimaliges Drücken-müssen beim keyless-Öffnen
      Denn das Problem scheinen lang nicht alle Clio IV Phase 2 zu haben - auch nicht alle Captur

      Viele Grüße
      Ich bin froh das dieser Mist mit dem 2x drücken von Renault erkannt und abgestellt wurde. Was macht das bitte für einen Sinn, wenn das 1x drücken nach dem verschließen kurz funktioniert und anschließend 2x wieder gedrückt werden muss, wenn das Fahrzeug länger steht. Nach 10 Minuten musste ich wieder 2x drücken, was mich genervt hat.

      Genau das selbe Phänomen beobachte ich mit meiner "vergesslichen" Klimaautomatik, worüber es einen separaten Thread dazu gibt.

      Ich möchte nicht wissen, wie schnell dann die Knöpfe samt Gummischutz verschleißen, wenn jedes Mal öfters gedrückt werden muss als nötig ist. Wenn es gewollt wäre, dann hätten alle Ph.2 dieses in meinem Augen "Problem" oder "Feature" wie man es auch nennen mag, haben müssen, ist es aber komischerweise nicht.
      Daily Car: Clio 4 GT-Line :)

      Sometimes Car: Megane 3 Coupe ^^

      Loading next Car: Renault Sport ............1% :D
      Meinen Händler habe ich nun bereits mehrfach drauf angesprochen...

      ...weiß angeblich von nix.

      Oder stellt sich unwissend...

      Jetzt erneut drauf angesprochen, will man jetzt erstmal eine Anfrage ans Werk stellen...

      Ich bin angeblich deren erster Clio IV Ph.2 - User, dem das auffällt - bzw. das beanstandet.

      Was mir darüber hinaus auffällt ist, dass mein Lichtsensor allem Anschein nach sehr träge ist.

      Fahre ich unter eine Unterführung (mit Hinweis vor der Einfahrt "Licht an") geht das Abblendlicht erst gar nicht an.
      Ist es dann mal an, dauert es eine "gefühlte Ewigkeit", bis es wieder ausgeht.

      Mit dem verspäteten Ausschalten kann ich leben - hab ich bei anderen Herstellern aber auch bereits anders erlebt.
      Was mich stört ist, dass es bei der Einfahrt bei der Unterführung (trotz entsprechend widrigen Lichtverhältnissen)
      erst gar nicht einschaltet...
      Mein Handler meint, da wäre nicx mit einfach im System nachsehen...

      ... dafür müsse ich das Fzg mal mindestens zwei Tage
      dort lassen - dann werde man sehen, welche Updates der Renault Server bereit stellen würde?

      Alles Dilettanten? Oder?

      @Razorhead
      wie ist der genaue Ablauf?

      Zitat: Ist bei Renault bekannt und mein Fahrzeug war betroffen. Nach dem Neuprogrammieren funktioniert das Keyless nun wie es soll.

      Mir wollte man das auch als normal verkaufen, was ich aber nicht akzeptiert habe und man habe im System nachgeschaut und siehe da, das Problem ist bekannt


      Wie hab ich mir den Prozess - im System nachscheuen vorzustellen?
      Guckt der Händler in so eine Art Liste mit (bei BMW nennt sich das) "Technische Aktionen"

      oder wird das Fahrzeug für einen gewissen Zeitraum tatsächlich mit RENAULT.FR online verbunden?

      Freue mich auf Infos...
      Ferner will ich, dass es beim Abschließen den Sound macht - warum der bei mir fehlt - weiß der Geier...