Gebläse nach Wischermotoraustausch defekt

    • [Clio B]

      Gebläse nach Wischermotoraustausch defekt

      Hallo Freunde,

      ich bin neu hier und will mich erst mal vorstellen.

      Mein Name ist Werner und ich bin 23 Jahre alt. Seit Oktober '17 bin ich stolzer Besitzer eines Clio B 1.6 16v. Dynamique

      Das Auto hat bisher eigentlich nie groß Probleme gemacht und das mit weit über 200 000 km!

      ABER vor 2 Wochen war es dann wohl soweit.

      War morgens im Stress und hab meine Wischer nicht ausreichend vom Eis befreit. Wer hätte es gedacht, Wischermotor sofort durchgebrannt und Wischerblätter mitten auf der Frontscheibe stehen geblieben.
      Hab den Motor daraufhin ausgebaut, die verschmorrten Kontakte vom Plastik entfernt und siehe da, er funktioniert wieder.

      Hab den Motor wieder eingebaut und dann hat er auch wieder sauber gewischt.

      Jetzt ist gestern aber aufgefallen dass mein Gebläse nicht mehr funktioniert. Egal auf welcher Stufe, da dreht sich nichts...
      Wisst ihr woran das liegen kann?
      Gebläsemotor? Widerstand?
      Sichrungen sehen gut aus.
      Oder könnte es vielleicht sein dass ich irgendein Stecker/Kabel beim Ein und Ausbauen der Wischermotors rausgezogen habe?
      Bzw wo liegen die entsprechenden Kabel im Motorraum und wie sehen die aus?
      Ich hoffe mal dass das der Fehler ist. Hab nämlich absolut keine Erfahrung und trau mich nicht das Armaturenbrett abzuschrauben um den Motor ggf auszutauschen.

      VIELEN VIELEN DANK IM VORRAUS FÜR JEGLICHE UNTERSTÜTZUNG! Ich bin euch echt dankbar. Die letzten 2Wochen ohne WIscher bei Regen war echt ein mega Theater und jetzt sowas...

      Nebeninfo: Standheizung und Klima ohne Funktion.Manuelle Regelung
      Hallo sebisgrube,
      danke für deine schnelle Antwort.

      Die 3 Sicherungen im Fahrerraum hab ich gecheckt. Sind ja 3 oder? 1 große, 2 kleine?
      Die "Metallstifte" sehen gut aus und sind nicht gebrochen.
      Gibt es noch Sicherungen im Motorraum die ich mir anschauen sollte?

      An den Kabeln könnte es nicht liegen? Da ist nämlich ein ziemlicher Kabelsalat beim Wischermotor aus und einbau entstanden. Ein paar Kabel haben Sich sogar verkantet als ich den Motor zur Probe laufen lassen habe.

      Ich verzweifel langsam...
      Genau, Sicherung oder Kabel ab am GebläseMotor. Meine mich aber von meinem Gebläse-Austausch zu erinnern, dass da nur ein Stecker drangeht. Guck mal in meine Vorstellung. Gebläsemotor tauschen ist kein so großer Akt, sitzt im Motorraum links unter der Wischerabdeckung...
      Mein Clio - Die Entstehung

      What you do speaks so loud that I cannot hear what you say.

      Untersteuern? Definition Walter Röhrl: "Wenn den Baum siehst, in den Du rein fährst, hast untersteuern. Wenn ihn nur hörst, hast übersteuern"
      Also wenn ich vor der Motorhaube stehe, sehe ich die 2 abdeckungen, Ich schraube also dann die linke/kürzere Seite ab und darunter befindet sich dann der Motor?
      Dann könnte es sogar echt gut sein dass ich ausversehen einen Stecker beim Reinfummeln des Wischermotors gezogen habe.

      Also Widerstand und Gebläsemotor sitzt alles im Motorraum und ich kann das Armaturenbrett getrost außer Bwachtung lassen?

      Danke euch.
      Guten Morgen Miteinander,

      also, habe gestern den ganzen Tag liegend unter der Haube verbracht und mal das meiste durhgeprüft :D

      Hab das Gebläse und den Vorwiderstand ausgebaut und seperat an eine Batterie überbrückt. Der Motor läuft auf anhieb an, mit und ohne Widerstand. Also daran kann es wohl nicht liegen.

      Jetzt kommts aber!

      Wenn ich mit dem Messgerät an den Stecker des Motors/Widerstand gehe kommt absolut 0 Strom an. Heißt also dass der Motor kein Saft bekommt...

      Lieg ich jetzt leider mit meiner Vermutung richtig dass ich wohl irgendwo einen Kabelbruch habe?

      Oder liegt dazwischen noch ein Relais, welches evtl. verreckt ist? Oder der Schalter? Ach keine Ahnung...

      Auch sehr interessant ist was mein Vorgänger an meinem Sicherungskasten angestellt hat...
      Hab den Link fürs Bild angehängt. Keine Ahnung was das für einen Sicherung sein soll.

      Vielleicht könnt ihr euch ja einen Reim daraus machen und mir etwas unter die Arme greifen.

      Liebe Grüße und euch einen schönen Tag! :thumbup:

      ibb.co/cV574x