Hilfe - Motor springt nach Zündschlosstausch nicht an - Clio II - Bj 1999

    • [Allgemein]

      Hilfe - Motor springt nach Zündschlosstausch nicht an - Clio II - Bj 1999

      Gibt es irgend etwas, das man "zurücksetzen", "aktivieren" ober beachten muss nach Zündschloss-Austausch?


      Hallo Leute,

      ich brauch ganz dringend Hilfe :saint:

      Kürzlich hatte mein Zündschloss wohl einen Wackelkontakt.
      Mir fiel auf, dass Radio und Gebläse manchmal nicht gingen. Wenn ich Motor aus- und wieder anmachte, ging es wieder. Darum belastete es mich nicht weiter.

      Dann brauchte ich EINmal etwa 10/15 Minuten, bis ich das Auto zum laufen brachte. Radio und Gebläse gingen nicht.
      Weil es so ein Theater war, den Motor in Gang zu bringen, dachte ich, ich verzichte auf Radio und fahr mit geöffnetem Fenster bis ich wieder zuhause bin.
      Auf der Autobahn in ner Baustelle (ausgerechnet X( ) brannte plötzlich die Temperaturleuchte. Ich fuhr sofort durch die Absperrung, stellte den Motor ab. Da ich kein Wasser dabei hatte, war mein Plan, den Motor abkühlen zu lassen, dann zur nächsten Ausfahrt zum Nachfüllen.
      Leider lief das Auto danach nicht mehr an.Ich musste den ADAC rufen.
      Der Herr meinte dann schon am Telefon als Ferndiagnose "Motor kaputt" und "verschrotten" als ich ihm das Baujahr '99 sagte :evil:

      Ich ließ das Auto privat heimtransportieren - weil... - wirtschaftlicher Totalschaden (!?)
      Dabei lief der Motor sofort an, das Auto fuhr auf den Autoanhänger, beim Abladen ebenso!
      Der Motor "schnurrte" ganz normal :thumbup:

      Vorab: Anlasser und Batterie sind relativ neu und ok!

      Wir bauten ein neues Zündschloss und wohl neuem Kabelstrang (?) - ein
      Nun tut der Motor so, als ob er startet, "zieht aber nicht durch". Sobald man den Schlüssel loslässt, läuft der Motor "nicht weiter" (ich weiß nicht, wie ich es beschreiben soll :( )

      Zuerst dachte ich, es hat etwas mit der Wegfahrsperre zu tun.
      Hat es wohl nicht; dasselbe, auch wenn das Teil ausgesteckt ist.

      Es hat sicher auch nichts mit der Fernbedienung / Zentralverriegelung zu tun. Die hat in den letzten 10 Jahre, seit ich das Auto habe, noch nie funktioniert!
      Ich schließe mit "normalem" Schlüssel manuell auf.
      Jetzt habe ich für das Zündschloss ebenfalls einen "normalen" Schlüssel.
      Da kann und braucht man wohl nirgends einen Schlüssel-Code einzulesen!?

      Gibt es irgend etwas, das man "zurücksetzen", "aktivieren" ober beachten muss nach Zündschloss-Austausch?

      Ich hoffe, ich hab alles Relevante erwähnt und ihr könnt mir einen Tipp geben - danke schon mal

      LG
      Eddi
      Da kann man nichts zurücksetzen.
      Hast Du auch das Richtige Zündschloss und den richtigen Zündanlassschalter erneuert,
      oder irgendein gebrauchtes / defektes Teile aus einem XY beliebigen Clio B ?
      PS :
      Was ist "Normaler Schlüssel"
      -> Das Fz hat eine Wegfahrsperre, da muß auch der Richtige Schlüssel sowohl zum Schloss als auch durch die Codierung zur Wegfahrsperre passen !
      danke erst mal, dass ihr euch gemeldet habt.

      Ich selber doof ;)
      Wie ihr aus meiner Erklärung sicher rausgelesen habt, bin ich keine Fachfrau. Ein wenig kann ich mich in das Innenleben meines Clios zwar einfühlen, wenn es um "sowas" geht bin ich aufgeschmissen.

      zu "Richtiges Zündschloss":
      Ich habe ein neues Zündschloss gekauft, habe mich vergewissert, dass alle Kriterien (Bj, Typ, PS, - war sonst noch was relevant?) zu meinem Clio passen...
      Eingebaut hat es mir ein Bekannter, der viel selbst an seinem Auto macht. Er meinte, das sei kein Problem!?

      zu "richtigen Zündanlassschalter erneuert":
      Von Zündanlassschalter weiß ich nichts - ist der am Schloss oder wo ist er? Gibts da ne sinnvolle Anleitung auch für Dummies wie mich nachvollziehbar?

      zu Schlüssel:
      Es waren nur 2 "normale" Schlüssel dabei - wie ich das nenne. Es sind eben Schlüssel ohne Fernbedienung.

      Bei einem früheren Renault, habe ich mal einen Schlüssel mit Fernbedienung nachgekauft, der musste "angelernt" werden - das hat aber der nette Herr bei Renault gemacht ;)

      Muss ich die Schlüssel ohne Funk-Fernbedienung auch anlernen? Wie?

      Josh schrieb:

      haltet mich jetzt für doof aber..

      Neues Zündschloss = neuer Schlüssel = neu anlernen?


      Wenn ein komplett Neuer Schlüssel genommen wird, muß dieser auf die Zentralverriegelung und die Wegfahrsperre angepasst (codiert) werden.
      Wenn NUR der Schlüsselbart getauscht wird (sofern möglich !), braucht dort nichts angepasst/ codiert werden.
      Dieses gilt für die Infrarot, oder auch Clip Schlüssel, sonst könnte ja jeder mit einem Renault Schlüssel jedes Auto über die Fernbedienung Öffnen
      und mit einem durch Zufall passenden Schlüssel Starten, wenn dieser nicht von dem Ürsprünglichem passenden Fahrzeug stammt.

      Ich vermute mal die TE hat ein komplettschloss wie in folgendem Link gekauft und eingebaut, es gibt keinen Hinweis bezüglich Transponder /
      Kompatibelität zur Codierung einer Wegfahrsperre und der Schlüsselbart lässt sich auch nicht so tauschen, da müßte der Schlüssel zerstört werden,
      um den Neuen Bart in den Original Schlüssel zu implantieren.

      (Link - Quellenangabe Ebay)

      Zündschloss

      Nachtrag:

      Ich hab jetzt gerade nochmals etwas "erarbeitet".
      Problem scheint tatsächlich die Wegfahrsperre zu sein!?

      Der bisherige Schlüssel funktionierte zwar nicht (mehr) für Zentralverriegelung; noch nie, seit 10 Jahren!
      Aber er scheint wohl eine Funktion für die Wegfahrsperre zu haben.

      Ich habe nun ergoogelt, dass es möglich wäre, den alten Schlüssel beim Starten in die Nähe des Zündschlosses zu halten um der Wegfahrsperre vorzugaukeln, dass alles ok ist.
      Das habe ich probiert - klappt aber leider nicht. Sonst hätte ich tatsächlich wie vorgeschlagen, den Chip ausbauen und in der Nähe des Lenkradschlosses festkleben können.
      Ich habe gelesen, dass damit der Versicherungsschutz bei Diebstahl erlischt - davor habe ich am wenigsten Angst...

      Wenn ich einen Schlüssel mit Chip für das Lenkrad-Schloss hätte, könnte ich bzw. der Renault-Händler den Schlüssel "anlernen".
      Was mache ich aber, wenn ich einen Schlüssel ohne Chip habe??? Habe ein Bild der "normalen" Schlüssel ohne Chip beigefügt

      Ich habe vorher auch noch beim Verkäufer nachgefragt und bin gespannt, ob ich Antwort bekomme ;)
      Dateien

      Will schrieb:

      Josh schrieb:

      haltet mich jetzt für doof aber..

      Neues Zündschloss = neuer Schlüssel = neu anlernen?


      Wenn ein komplett Neuer Schlüssel genommen wird, muß dieser auf die Zentralverriegelung und die Wegfahrsperre angepasst (codiert) werden.
      Wenn NUR der Schlüsselbart getauscht wird (sofern möglich !), braucht dort nichts angepasst/ codiert werden.
      Dieses gilt für die Infrarot, oder auch Clip Schlüssel, sonst könnte ja jeder mit einem Renault Schlüssel jedes Auto über die Fernbedienung Öffnen
      und mit einem durch Zufall passenden Schlüssel Starten, wenn dieser nicht von dem Ürsprünglichem passenden Fahrzeug stammt.

      Ich vermute mal die TE hat ein komplettschloss wie in folgendem Link gekauft und eingebaut, es gibt keinen Hinweis bezüglich Transponder /
      Kompatibelität zur Codierung einer Wegfahrsperre und der Schlüsselbart lässt sich auch nicht so tauschen, da müßte der Schlüssel zerstört werden,
      um den Neuen Bart in den Original Schlüssel zu implantieren.

      (Link - Quellenangabe Ebay)

      Zündschloss



      Sorry, ich war gerade mit Schlüssel-Check beschäftigt ?(

      Solch ein Zündschloss habe ich gekauft - ein paar EUR teurer, aber so ähnlich.

      Dann müsste ich tatsächlich den Schlüsselbart der neuen Schlüssel beim "alten" Schlüssel montieren?
      Geht das?
      Das Zerstören eines neuen würde mich nicht belasten, aber wie kann ich den Schlüsselbart aus dem alten Schlüssel entfernen ohne den Schlüssel zu zerstören?

      Zündschlüssel

      Das ist ein Schlüssel in Clip - Ausführung ohne Innenleben (kein Infrarot Schlüssel) die Rot umrandete Rastnase muß etwas angehoben werden,
      dann kann der Bart entfernt werden.
      (Aber vorsichtig, kann schnell bei übermäßigem Biegen abbrechen)
      Nur die frage, ob in dem Neuen Bart des anderen Schlüssels auch eine Nut zur befestigung ist !?

      (Quelle des Bildes - Google Internet Suche)
      Dateien








      falsche Richtung; ich wohne leider ganz im Süden
      Aber ganz herzlichen Dank für das Angebot :)

      Aber ehrlich, ich grüble gerade, es werden doch viele der Schlösser verkauft. Wie machen das andere?
      Die Autos müssen doch wieder zum Laufen gebracht werden...

      Ich hab grad den bisherigen Schlüssel angeschaut. Ich weiß gar nicht, wo "das relevante Teil" für die Wegfahrsperre ist / auf welches Teil ich beim auseinanderbauen achten müsste ?(

      Will schrieb:

      Das ist ein Schlüssel in Clip - Ausführung ohne Innenleben (kein Infrarot Schlüssel) die Rot umrandete Rastnase muß etwas angehoben werden,
      dann kann der Bart entfernt werden.
      (Aber vorsichtig, kann schnell bei übermäßigem Biegen abbrechen)
      Nur die frage, ob in dem Neuen Bart des anderen Schlüssels auch eine Nut zur befestigung ist !?

      (Quelle des Bildes - Google Internet Suche)




      Ich muss mal aktualisieren, bevor ich schreibe - eure Antworten kommen schneller als meine Fragen :rolleyes:
      Ich hab grad den Schlüssel geholt und versuch mal mein Glück - hab ja 2 Versuche :saint:
      Du hast ein Infrarot Schlüssel !
      Das kleine "Schwarze Eckige Teil" neben der Rastnase Rechts unten (bei der Draufsicht deines Bildes im Mittlerem Schlüssel)
      ist der Transponder der für die Wegfahrsperre benötigt wird.

      PS: der Schlüssel wird aufgeschoben und nicht gehebelt beim Öffnen !
      Beim alten Schlüssel mit Transponder habe ich vorsichtig (!) - wie du geschrieben hattest - den Nippel mit nem spitzen Messer angehoben und den Bart rausgezogen :thumbup:
      Beim neuen musste ich "hart arbeiten" - der war eingeschweißt. Mein gutes Küchenmesser musste dran grauben :/

      Aber jedenfalls habe ich die Bärte ausgetauscht - passt perfekt :thumbup:

      Die Wegfahrsperre blinkt jetzt nicht mehr nach dem Startversuch aber der Motor läuft trotzdem nicht weiter wenn man den Schlüssel los lässt ?(
      Allerdings wird glaub die Batterie langsam schwach. Wir laden morgen mal und probierens nochmals. Ich hoff mal, dass es nur daran liegt - sonst bin ich zwar mal weiter, aber Auto läuft noch immer nicht 8|

      Danke für deine Tipps :thumbsup: - ich stand total auf dem Schlauch

      Dumme Frage: Was ist die Lesespule? Ist das das Teil, an dem der Stecker von der Wegfahrsperre eingesteckt wird? Das wurde wieder angeschlossen!

      Crashsensor

      sweet-opi schrieb:




      Die Wegfahrsperre blinkt jetzt nicht mehr nach dem Startversuch


      - Na das ist doch schon mal Gut :)

      sweet-opi schrieb:



      aber der Motor läuft trotzdem nicht weiter wenn man den Schlüssel los lässt ?(
      Allerdings wird glaub die Batterie langsam schwach. Wir laden morgen mal und probierens nochmals. Ich hoff mal, dass es nur daran liegt - sonst bin ich zwar mal weiter, aber Auto läuft noch immer nicht 8|


      - Wurde vielleicht der Crashschalter beim Abschleppen ausgelöst ?
      Zumal Du ja geschrieben hast, das der Wagen vorher gelaufen ist, und wegen der Hohen Kühlmitteltemperatur abgeschleppt wurden ist.

      Das Thema Zündschloss tauschen war ja beiläufig, da das Radio und Gebläse ohne funktion war.

      Vorsorglich auch schon einmal ein Bild Crashschalter hier eingefügt, weil dann bestimmt wieder eine Frage gekommen wäre :"Crashsensor !?"

      - Dieser sitz im Bereich der Batterie im Motorraum, den vorsichtshalber mal betätigen.


      (Quelle des Bildes Google Suche)
      Dateien
      • Crashschalter.JPG

        (192,25 kB, 2 mal heruntergeladen, zuletzt: )








      8o ich bin tief beeindruckt wie gut du mich kennst; das hätte ich ganz sicher gefragt;)
      Aber nächste Frage: was ist, wenn der Crash-Schalter ausgelöst wurde?
      Was mach ich dann? Kann das zurückgenommen werden oder muss er ausgetauscht werden?

      Ja, das Auto lief bis ich es wegen der Temperaturleuchte abstellte und wurde vom ADAC von der Autobahn aufm Laster abtransportiert weil es da nicht mehr anlief; machte keinen Mucks mehr.
      Ich hab ein paar mal probiert zu starten, bis meine Tochter nen Autoanhänger organisiert hatte (stand etwa 6 Stunden) und mich abholte. Beim Aufladen und nach dem Transport beim Abladen fuhr er selbstständig.

      Weil das Zündschloss ja nen Wackelkontakt hatte - haben wir das gewechselt und den defekten Thermostat.
      Ich versteh zwar den Zusammenhang nicht wie Radio und Gebläse mit dem Zündschloss zusammenhängen - und wie ich im Nachhinein vermute auch mit dem Kühlerlüfter - aber jedenfalls geht der Radio und das Gebläse beim Startversuch jetzt immer mit an und jedesmal. Lag also schon am Zündschloss.

      Weil er nicht läuft, haben wir nochmals das alte Zündschloss eingebaut - aber da war trotzdem das Problem mit der Wegfahrsperre!? Das kann ich nicht ganz nachvollziehen - ich mach mir jetzt aber keine Gedanken darüber.

      Vorher sagte jemand, es könne sein, dass er keinen Sprit bekommt weil... Ich weiß nicht mehr weshalb ?( ?( ?(

      Nachtrag: wohl auch wegen dem Crash-Schalter wird die Spritzufuhr unterbrochen 8o
      Wenns so weitergeht, kann ich noch auf Automechaniker umsatteln :1f602:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „sweet-opi“ ()