Leistungsverlust Clio B Ph1 2.0 16V RS Sport

    • [Clio B]
      danke euch.

      KW Rad ist seit langem(2017) leichter,
      also meine das Keilriemenrad.
      Seitdem bin ich nicht oft so schnell gefahren, aber bin es im Mai alles noch.

      NW Rad behalte ich im Hinterkopf, aber die Woche erst mal Bremsen kontrollieren, bevor ich für 200€ ein NW Rad kaufe und den ZR neu mache.
      freu mich über Likes ;)
      Probefahrt noch nicht gemacht.
      Reifen drehten einfach mit der Hand

      Bremse vorne rechts
      war gut
      Bremsbeläge nicht mehr ewig viel.

      Bremse vorne links
      war eine Führung fest
      eine nicht gut geschmiert
      ein Belag weiter unten
      beide Beläge nicht viel.

      Heute gemacht:
      Alle Bremsbeläge vorne neu
      Alle Führungen gereinigt und neu geschmiert
      Bremskolben paar mal gedrückt.
      Bremsflüssigkeit war 40ml zuviel, abgesaugt.

      Zukunft:
      Bald lackiere ich die Sättel
      Stahlflex bald
      Bremsflüssigkeit neu

      Ist es jetzt nicht besser
      -werde ich entweder die NW Spule tauschen
      -oder das Phasenschieber Rad, dachte aber immer das würde Geräusche machen, wenn es kaputt ist. Mein Öl ist immer so sauber, das es fast gelb rauskommt, beim Wechsel
      freu mich über Likes ;)
      Also mit der Bremse ist es besser, aber noch lange nicht gut.

      Also als nächsten Schritte:
      Lamdasonde
      Phasenschieber Spule
      Kompression messen (gerade ein Kompressionsschreiber gekauft)
      NW Phasenschieber mit Zahnriemen
      vielleicht Steuerzeiten vor NW Phasenschieber

      Steuergeräte wären mehrere da, könnte eines testen
      Einspritzventile sind recht neu, aber hätte noch 4 bis 8 gute gebrauchte da

      sonst wüsste ich gerade nicht, was noch ???
      freu mich über Likes ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „williams3943“ ()

      Bist Du jetzt nochmal gefahren? Fährt er denn so schlecht?
      Was hast Du am Setup getauscht nachdem er normal gelaufen ist?
      Frage: Kann es evtl sein, dass das Steuergerät sein Mapping vllt „vergessen“ hat und du jetzt Serie fährst? Kann der „Kat“ evtl. zu sein?
      - Clio RS, aus Freude am Fahren - 8)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Maxmad“ ()

      Bin gefahren.
      Er hat wie 40 bis 50 PS weniger. Schlechter wie Serie.

      Habe nur die JMD Ansaugung gegen eine aufgefräßte getauscht und von Pilz auf V6 Lufikasten.

      Aber fahre ihn selten aus, also hätte ich ein Mängel ggf. Wochenlang nicht gemerkt, er kann vorm Umbau schon gewesen sein.

      Die aufgefräßte Ansaugung war jahrelang verbaut, bin ihn damals viel ausgefahren und noch 1/4 Meile Rennen ect.
      Aber jetzt war 1-2 Jahre eine JMD Ansaugung drauf und bin ihn sehr wenig ausgefahren, Freundin/Hauskauf ect.

      Wenn ich mich irre mit Mai und dem Ausfahren, dann wäre ggf. der Klimaausbau 2017 in Betracht zu ziehen, dann müsste ich mir die Steuerzeiten nochmal ansehen.
      Bin mir eigentlich schon sehr sicher, das ich ihn im Mai ausgefahren habe und so ab und zu, seit ich vergeben war, die Hand ins Feuer halten könnte ich aber nicht für die Aussage.

      Klimaausbau war mit allen Scheiben leichter, auch die auf der KW, hab damals die Steuerzeiten mit dem Lineal geprüft bzw. NW so plockiert, nochmal kontrollieren wäre aber machbar.


      Kat ist wie neu, habe ihn einmal ausgebaut.

      1 zu 1 das gleiche STG wäre da, mit der gleichen Software drauf, wie das jetzige.
      Wollt eines auf Ersatz haben.
      Plus das originale in Serienzustand.
      Eins ging schon mal bei Ihm kaputt, Leerlaufregelung war kaputt, vor 2-3 Jahren.

      Seit 2 Jahren wird per Sicherungsautomaten immer die Batterie abgeklemmt, sobald ich denke er könnte über 7 Tage stehen, mag ein STG nicht unbedingt gerne.
      freu mich über Likes ;)
      ich glaub ich habs.

      Als ich den Klimakompressor raus habe, die Keilriemenräder alle erleichtert habe, musste ich an den Zahnriemen.
      Über das Thema haben wir geschrieben, war mir sicher in letzter Zeit ab und zu schnell gefahren zu sein, aber die Hand dafür wollt ich nicht ins Feuer legen.

      Was habe ich damals gemacht:
      KW Schraube musste gelöst werden
      NW Linel rein
      OT Dorn
      hier der Fehler, habe die Renault Anleitung genommen. Habe die NW Räder nicht gelöst.

      Hab einen alten Beitrag nochmal gelesen.
      2.0 16V Zahnriemenwechsel


      Also ich überlege jetzt mal, was mache ich alles mit.
      Stelle ich jetzt nach oder mache ich gleich einen Zahnriemenwechsel.
      Ventildeckeldichtung nochmal anschauen, vielleicht kommt Sie gleich mit.
      Wollte Ihn eigentlich Nocken beim nächsten Zahnriemenwechsel
      Mit oder ohne Phasenschieber, Zoran sagte mal, ab 120tkm macht er Ihn immer mit, die habe ich erst in ca. 5 Jahren.
      Wasserpumpe hat erst 20tkm gelaufen, die kommt nicht neu.

      Bin wegen Renovierungen, verlassen werden (Mietwegfall) und Hauskauf eigentlich absolut Pleite, müsste das Geld von Reparaturreserven abzweigen.
      Zahnriemensatz wäre einer daheim (neu), Simmerringe müssten daheim sein, Dichtpasten wären da.
      freu mich über Likes ;)
      danke

      100tkm der Wagen
      keine 20tkm der ZR, 4 Jahre alt.


      Mach ich jetzt alles, werde ich denke 5 Jahre nicht nocken, aber wenn er wieder seine gewohnte Leistung haben sollte, wärs eigentlich auch egal.

      Tendiere gerade dazu, jetzt einfach nur nachstellen und dann nächstes Jahr ZR mit allen Simmerringen, Schrauben, Spannern ect.
      Dann entscheiden ob Nocken oder nicht.
      freu mich über Likes ;)
      Zahnriemen erstmal nachgestellt, war minimal.
      Unterschied kaum oder garnicht spürbar, das wars also doch nicht.
      Hob geschaut ob ich wirklich im OT Dorn war mit einer Kamera, war in der einzigsten Kerbe die optisch passt

      Jetzt wieder Teile auf Verdacht tauschen.
      Was mir einfällt
      -STG muss ich zwei testen, nicht beschriftet, welches gechipt ist und welches Serie ist.
      -elektrische Phasensteller
      -Kompression messen
      -Lambda
      -Saugrohrdrucksensor, der bis 2016 verbaut war, ohne Mangel
      -Zündspule selbst
      -Klopfsensor zurück, vor 1 oder 2 Jahren getauscht, ohne Mangel
      -Einspritzdüsen, obwohl die verbauten noch recht jung sind, natürlich originale
      -Mechanische Phasensreller, wenn nichts anderes mehr bleibt
      freu mich über Likes ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „williams3943“ ()

      Hab bisschen was weg.

      -Kompression alle 13 bis 13,5Bar
      -Saugrohrdrucksensor, keine Änderung
      -Zündspule ist doch aus einem anderen Auto, also nicht meine originale, änderte aber nichts
      -Auspuff dB Killer raus, auch nein
      -Phasensteller Spule ist eine gebrauchte drin, aber bei 12Volt auf beide, gehen beide Spulen/Ventile kaum auf, keine Ahnung, wie weit die öffnen sollen.
      Dafür bräuchte ich jemanden, der eine ausgebaut hat und sich traut 12 Volt drauf zu geben.
      -Kraftstoffdruckregler Schlauch wieder der originale, also nur der Schlauch
      -STG Test müsste wiederholt werden, eine Dichtung vom STG Stecker war evtl. zwischen einem Pin und Stecker.
      Hatte nichts geändert, aber damit lief er nicht ganz rund.
      -Zündkerzen sind am Gewinde schwarz, aber richtig weiß an der Keramik
      -Kolben sieht an Zylinder 1 blitz blank sauber aus, mit einer Kamera reingeschaut, wie neu.
      andere Kolben nicht angeschaut

      Jetzt wieder Teile auf Verdacht tauschen.
      Was mir einfällt
      -STG ggf. wiederholen
      -elektrische Phasensteller, werden wenn beide gleich kaputt oder beide gut
      -Lambda
      -Zündspuletest sollte passen, war aber nicht meine originale
      -Klopfsensor zurück, vor 1 oder 2 Jahren getauscht, ohne Mangel
      -Einspritzdüsen, obwohl die verbauten noch recht jung sind, natürlich originale
      -Mechanische Phasensreller, wenn nichts anderes mehr bleibt
      -Kraftstoffdruckregler der originale, wurde vor einem Jahr erneuert

      freu mich über Likes ;)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „williams3943“ ()

      Muss nicht zwingend sein, dass er klappert.
      2002 - 2004: Megane I Phase 1 2.0 8V
      2004 - heute: Clio II Phase 2 RS
      2004 - 2005: Clio I Phase 1 1.2 RN
      2005 - 2007: Clio I Phase 2 1.4 RT
      2007 - 2010: Megane I Phase 2 1.8 16V Expression
      2010 - 2010: Clio II Phase 1 1.4 RT
      2010 - heute: Megane III Phase 1 Coupe 2.0 16V TCe Dynamique
      2014 - heute: Clio II Phase 2 1.6 16V Dynamique
      danke dir, wird bald kommen, wenn ich es nicht finde.

      mein stiefvater meinte benzinzufuhr/druck soll ich prüfen, weil die kerzen fast weiß sind und die kolben zu sauber sind.

      gehe ich erst auf den sprit wäre es:
      -druck messen, habe dafür noch kein gerät
      -druckregler tauschen
      -bezinpumpe ggf. tauschen
      -lambda
      -düsen erst noch nicht, weil alle kerzen gleich sind
      freu mich über Likes ;)
      kannst Du mal ein Bild von den Zündkerzen hier hochladen ?
      Weiße Zündkerzen z.b. wenn Du den Isolator an der Kerze meinst, dieses muß nicht zwingend Unnormal sein !

      PS:
      Bin am Freitag in Stuttgart, könnte dann am Samstag mal vorbeikommen,
      hab auch ein Koffer mit allem Zubehör für den Benzindruck zu messen,
      kann auch noch diverses andere Werkzeug mitbringen, falls Du was brauchen solltest.
      - Sag einfach bescheid :)

      Anbei ein Link zu Zündkerzenbildern :
      ngk.de/technik-im-detail/zuendkerzen/wartung/schadensbilder/
      Ist alles zusammen gebaut, hab kein Zündkerzenbild. Sind fast wie neu, nur das Gewinde hat Ruß, da würdest auf dem Bild nichts anderes erkennen können.

      Kenne das normale Zündkerzen Bild schon, früher sagte man immer, Rehbraun, dann nur Richtung leicht braun.

      Samstag klingt gut, weiß aber grad noch nicht, ob ich da ein Handwerker da habe, wo mit mir zusammen das Bad renoviert, weiß ich denke morgen Abend.


      Werkzeug eine gute Frage
      Habe noch kein Benzindruck Messgerät und kein AU Tester.
      freu mich über Likes ;)
      Benzindruckmessgerät habe ich ja, und mein AU - Tester macht momentan Probleme mit der O2 Sensor,
      trotz das der Neu ist.
      Falls es zum treffen kommt, wird der AU Tester aber nicht mit dabei sein,
      weil der zur Zeit dann nicht funktionstüchtig ist.
      Bin hier per Konversation zu erreichen, brauchte aber bis spätestens Freitag Abend eine Info,
      wegen ggf. Samstag.
      danke dir

      hab mein Kollegen nicht gesehen, dachte ich sehe Ihn um 5 Uhr und weiß mehr, aber er kommt morgen (Donnerstag) Nachmittag zu mir. Dann wird er mir schon sagen, wie er den Samstag geplant hat.


      Benzindruckregler habe ich vorhin zurück getauscht, aber dann kam die EX ungeplant zu Besuch und es gab keine Testfahrt.
      freu mich über Likes ;)
      Benzindruck ist gut, um die 3 Bar.

      Haben den Fehler zusammen nicht gefunden, war aber schön Will kennen zu lernen.
      Danke nochmal.

      Will meinte auch, die Lamba könne keine 40PS Einbußen verursachen, die ist noch nicht Quergetauscht.

      Clip Werte schauen für Ihn auch gut aus.

      Ob der Phasensteller soviel verursachen könnte, wissen wir beide nicht, wie man ihn prüft leider auch nicht, ohne Austausch.

      Phasenstellerspule bewegt sich, aber ob er weit genug öffnet, ist nicht bekannt, beide bewegen sich nur minimal.
      Wäre toll wenn jemand eine ausgebaute Spule hat und Sie per Clip oder 12Volt direkt mal schalten könnte.

      Kann so ein Ölkanal in der Einlassnockenwelle verstopfen, wenn ja kann man die einfach durchblasen?
      Gelöste Klebedichtung vom Ventildeckel kann sich ja lösen und im Ventildeckel an die Nocke kommen und den Kanal verschließen oder nicht?


      Darf woll jetzt überlegen, tausch ich den Phasensteller mit Phasensteller Spule auf Verdacht. Bin langsam überfragt
      freu mich über Likes ;)