Motor springt nicht an! Bezinpumpemprobs

    • [Clio A]
      Super Dankeschön das hilft mir echt weiter! Werde mir jetzt mal nen Schlauch besorgen und an dem Rechten Anschließen. We ist bei uns Unwetter angesagt also dann wahrscheinlich spätestens Anfang nächster Woche Rückmeldung!

      Ist das übrigens dein Motor? Sieht ja richtig edel aus!

      Gruß Patrick
      Gern Patrick. Ja ist es :D . Danke für die Blumen. Den hab ich im Winter 16/17 komplett neu aufgebaut.
      Bilder hierzu findest du in meiner Vorstellung. Ich such es mal raus und setz dir hier einen Link rein.

      Der rechte Anschluss von vorne auf den Motor geschaut das ist glaub der Rücklauf.


      Grad mal rausgesucht. Ab da ging es mit den Vorbereitungen schon los. Getriebe, Fahrschemel......

      Clio 1.8 16V

      Einfach mal durchblättern.
      Viel Spass :D

      LG Dirk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „blacky16v“ ()

      Also der Beitrag ist ja echt über langen Zeitraum gewachsen. Hab mal paar Seiten überflogen und geguckt. Da hast du ja echt ein richtigen Glücksgriff gemacht und dir ein ganz edeles Teil gezaubert. Da kann an nur neidisch werden. So was schönes hab ich nicht in der Garage stehen. Hat bedeutend mehr Vorbesitzer und ein Unfaller dazu. Da passt vorne nichts mehr so richtig. Leider hab ich da auch nicht die Möglichkeiten wie du den so schön zu restaurieren und konservieren. Aber schön zu wissen das es da auf jeden Fall so einen richtig schönen Schwarzn 16V noch unter uns weilt und lange erhalten bleibt. Meiner hat sich ja mit dem Unfall damals leider voll zerlegt!

      Wenn du magst würde ich dir mal meine Email schicken da könntest du mir mal paar Bilder von deinem Traum zu schicken ;)

      Sorry ich weiß der Post hat nichts mit dem Thema zu tun aber wollte ich trotzdem mal passend als Antwort hier loswerden.

      Gruß Patrick
      Das ist ne sehr gute Frage .. viele meinten er hat eine ... allerdings gibts keine Anzeige dafür im Armaturenbrett! Die gab es wohl erst bei späteren Modellen. Am Mi bzw. Do bin ich beim Renaulthändler paar Teile holen und hab da nach dem Resetcode gefragt. Mal schauen was ich da dann an Infos bekomme!
      Hallo kurze Info ..!

      Also Code gibt es für meinen nicht also dann auch sehr wahrscheinlich keine WFS. Leider bin ich wegen dem heißen Wetter noch nicht zum testen gekommen ob vorne Benzin ankommt. Kreislauf spielt da grade leider nicht mit kann nur vor der Garage arbeiten und steh da voll in der Sonne.