Bose Sound System kaum Bass

      Bose Sound System kaum Bass

      Hi, ich habe in meinem CLio 4 RS das Bose Sound System inkl. Subwoofer und bin hier mehr als unzufrieden, denn ich vernehme keinen Bass.

      An den Einstellungen liegt es nicht da der Bass auf 5 steht und auch das R-Link ist auf dem neuesten Stand. Leider kommt aus dem Bose Sub (wenn man ihn so nennen kann) nur ein laues Lüftchen.

      Wie kann ich an dieses System einen anderen aktiven Subwoofer anschließen?
      Soweit ich weiß, sollte das eigentlich auch in die Garantie fallen.
      Frag einfach mal nach.

      Hab mal kurz gegoogelt.

      "Mit der Renault Plus Garantie sind Sie bis zu 5 Jahre bzw. bis 100.000 km Laufleistung gegen die Kosten bei Austausch oder Reparatur defekter mechanischer und elektrischer Teile (Verschleißteile ausgenommen) abgesichert* - europaweit! Die Renault Plus Garantie schützt Sie so vor unangenehmen Überraschungen und nicht kalkulierbaren Ausgaben.

      Ganz egal, ob Sie Ihren Renault kaufen, leasen oder finanzieren, die Renault Plus Garantie lässt sich immer integrieren*. Der Preis der Garantieverlängerung richtet sich nach Fahrzeugmodell, Laufzeit und Laufleistung.

      Die Renault Plus Garantie kann innerhalb der ersten 12 Monate nach Erstzulassung des Renault Neufahrzeugs abgeschlossen werden. Dank der Übertragbarkeit des Vertrags erhöhen Sie den Wiederverkaufswert des Fahrzeugs.

      * Gemäß Vertragsbedingungen. Fragen Sie bitte Ihren Renault Partner nach den Details."

      Quelle: renault.de
      Clio A1, BJ. 1991, 1.4 RT
      Clio A1, BJ. 1994 1.8 RSI
      Clio B2, BJ. 2001 1.2 16V Dynamique

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „onkel Olli“ ()