Schrauben vom Tank abgerissen

    • [Clio B]

      Schrauben vom Tank abgerissen

      Hallo zusammen,

      ich musste zum Wechseln der Hinterachslager den Tank ablassen und habe es geschafft, ganze drei von vier Schrauben abzureißen. ;(
      Da die schrauben sich auch mit Linksausdreher nicht bewegen, bzw. bei einer das Gewinde mitdreht, habe ich angefangen sie auszubohren.
      Leider bin ich bei der Ersten auch nicht ganz mittig gekommen (siehe Foto) und habe erstmal aufgehört, bevor ich Schaden anrichte.
      Die Gewinde scheinen ja ins Blech eingeschweißt zu sein.
      Tank_Gewinde.jpgTankschraube.jpg
      Kann mir jemand sagen, ob ich die überhaupt ausbohren und Gewindeeinsätze reinmachen kann, oder was hier das Beste vorgehen wäre?

      Beste Grüße
      Das sind angeschweißte Muttern auf dem Blech, wenn sie noch fest sind dann Lösung 1, wenn sie sich mit drehen Lösung 2.

      Lösung 1: Vorsichtig so groß wie möglich ausbohren und den Rest des Gewindes mit einem Gewindeschneider herausschneiden. So bleibt das Originale Gewinde intakt und man kann eine neue Schraube einsetzen.

      Lösung 2: Mutter wieder anpunkten, dazu muss eventuell das Blechkleid etwas geöffnet werden und danach wieder zugeschweißt werden. Wichtig hierbei ist es den Lackaufbau wieder herzustellen um Rost zu vermeiden.
      Hallo,
      da Du eh schon die Schrauben abgerissen hast, nimm den Tank komplett heraus
      und schau Dir alle Tankaufnahmen der Karosserie an.

      1.
      Vielleicht hast Du eine möglichkeit durch eine Öffnung an den Aufnahmepunkten eine
      Schraube einzusetzen, die dann von unten mit Mutter zu befestigen.
      (Damit diese sich nicht verdreht)
      Tank montieren, Höhe der Mutter, und der Tankbefestigung ggf. wenn nötig durch eine Distanzscheibe ausgleichen,
      z.b. Größere und Dickere U-Scheibe eventuell das Innere Schraubenloch aufbohren, so das die verwendete Mutter durchpasst.
      Wieder eine Normale U-Scheibe unter die Distanzscheibe setzen (damit Halt entsteht), und zum Schluß die Mutter zum Tank befestigen drauf.

      2.
      Andere möglichkeit, falls keine Öffnung dort irgendwo sein sollte, alles ausbohren, der Löchgröße
      entsprechend Einziehmuttern montieren.
      Gefahr besteht, das die Einziehmutter,ggf. herausreißt, da die gequetschte Fläche nicht ausreichend Breit wird,
      jenach verwendeter Ausführung.

      3.
      Oder Normale Mutter in die Bohrung einsetzen (vorher etwas aufbohren) und Rundum die Mutter mit ausreichender
      Höhe für die Schweißnaht verschweißen.
      Durch den Wärmeeinfluss verzieht sich die Mutter, abkühlen lassen, und dann mit einem Gewindeschneider
      das Muttergewinde nachschneiden.

      4.
      Versuchen die Originalen Gewinde noch zuretten, wo es möglich ist.

      Ich Persönlich würde die 1. Methode probieren, sofern bei Dir am Fz die Möglichkeit besteht, wenn nicht die 3. Methode.
      Du siehst vor Ort, besser welche Option passt, oder welche Möglichkeit / Mittel / Ersatzeile zur verfügung stehen,
      vielleicht fällt Dir was anderes ein ?

      Good Luck :thumbup:

      Da war jemand Schneller mit einer Antwort :)








      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Will“ ()

      Vielen Dank für eure Tipps und Erläuterungen!

      Ich werde auf jeden Fall versuchen das verbleibende Gewinde zu retten! Für die beiden Anderen würde mir die Option mit den Einziehmuttern erstmal am meisten zusagen, wenn ich entsprechend lange finde.
      Ich vermute die eingeschweißten Muttern sind die gleichen wie Sie auch am Achsträger zu finden sind? Oder kann es sich hier auch um Einziehmuttern handeln? Das Teil was bei der einen Schraube mitdreht, ist nämlich der rot markierte Ring im Bild:
      Gewindering.jpg

      Den Tank auszubauen würde ich gerne vermeiden. Den müsste ich erstmal leerpumpen und die Elektronik ist gerade... nicht angeschlossen.
      (Ich wollte noch einen Projektthread zu dem Wagen starten, muss mich aber erstmal sortieren):
      Motorraum.jpg

      Oder kann ich die Benzinpumpe direkt an die Batterie anschließen? Dazu müssten dann noch die Bremsleitungen und Handbremszüge raus.

      Schrauben habe ich schon neue hier liegen. Die Unterlegscheiben werden nicht mehr hergestellt. Ich habe Edelstahlscheiben in gleicher Größe geholt, was ich normal ungern mache, hoffe aber die reichen aus.
      Danke für die Hilfen!
      Tank ist jetzt raus und es sieht gar nicht so schlimm drunter aus.
      Die mitdrehende Mutter habe ich ausgeschlagen. Da kommt denke ich eine Einziehmutter rein:
      LoseMutter.jpg
      Mutter ausgeschlagen.jpg
      SchraubeMutter.jpg

      Das Gewinde der angeschweißten Halterung kann ich denke ich mit einem Gewindeeinsatz retten. Da sollte genug Fleisch dran sein.
      Hätte ich den Tank vorher ausgebaut, hätte ich es vielleicht noch ganz retten können. Komme jetzt auch viel besser dran.
      Tankhalterung.jpg

      Das Gewinde auf der Fahrerseite konnte ich nachschneiden:
      Nachgeschnitten.jpg

      Den Rost insbesondere an der Öffnung der Benzinpumpe habe ich entfernt. Muss ich noch grundieren und dann kommt denke ich nur noch Unterbodenschutz drauf.
      Endlich geschafft. Das Rost Entfernen war eine Qual, aber ich bin ganz zufrieden.
      Die Muttern habe ich mit einer Schraube und zwei Kontermuttern eingezogen. Ging absolut problemlos.
      Auf's Abkleben habe ich nicht sonderlich viel Wert gelegt, da man es am Ende eh nicht mehr sieht. Deshalb ist etwas grundierung auf dem alten, noch intakten Unterbodenschutz.
      WP_20190509_002.jpgWP_20190509_004.jpg
      Vorsicht bei Grundierungen aus der Dose einkomponentig!

      Immer 2 K Grundierung nehmen, die ist Lösemittel beständig und hält ein Autoleben lang.

      ebay.de/itm/361353349914?var=630696211751&ul_noapp=true

      Quasie wie vom Lackierer.

      Normale Spraydosen Grundierung lässt immer wasser durch diffundieren. Dann unterostet es schnell wieder. Ebenso wenn du nur Unterbodenschutz drauf machst. Der ist aus der Dose nach einem Jahr wieder hart und brüchig und lässt wassser durch.

      Ich würde 2 K Grundierung verwenden und danach UBS. Wenn du das Fahrzeug länger nutzen willst bzw dioe Stelle länger als ein Jahr ordentlich aussehen soll.
      Danke für die Tipps Karsten! Was Konservierung / Lackaufbau angeht bin ich für jede Hilfe dankbar :)
      Ich habe den hier verwendet: Grundierung.jpg
      Ist zwar nicht die Epoxy-Version, hoffe aber der ist auch ok.

      Unterbodenschutz habe ich als Sprühdose hier, aber noch nicht aufgetragen. Lese ich das richtig aus deinem Post, dass ich den lieber als Paste besorgen sollte?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Rinne“ ()