Clio 2 Phase 1 beide Funkschlüssel syncronisieren ZV

    • [Clio B]

      Clio 2 Phase 1 beide Funkschlüssel syncronisieren ZV

      Hallo zusammen,

      ich habe mit meinem Clio leider folgendes Problem:

      Nachdem der Zweitschlüssel längere Zeit unbenutzt im Schlüsselkasten rumgehangen hat, habe ich bei diesem mal die Batterie getauscht. Die rote LED am Schlüssel leuchtete nun auch wieder bei der Betätigung des Knopfes. Am Auto passierte aber mit diesem Schlüssel leider nix.

      Nach einiger Recherche habe ich herrausgefunden, dass man im Fahrzeug durch drücken der Entrieglungstatste (ca5Sek. lang gedrückt halten) den Schlüssel neu syncronisieren kann. Nach dem drücken dieser leuchtet auch die Wegfahrsperled dauerhaft. danach den Funkschlüssel betätigen und es ging wieder.

      Leider ging dann der andere Funkschlüssel nicht mehr! :cursing:

      Nach mehreren Versuchen kam immer wieder das selbe Ergebniss raus das immer nur ein Schlüssel funktioniert hat (egal welcher es war)

      Die Wegfahrsperre wird von beiden Schlüssel deaktiviert! Also das Starten des Motors ist mit beiden kein Problem, nur das ver-und entriegeln per Funk geht nur mit einem der beiden Schlüssel.

      Vielleicht hat ja jemand einen Tip, da ich im Handbuch hierzu auch nix finden konnte!

      Danke schonmal im Vorraus.
      Hey,

      nachdem du 5 Sekunden lang die Taste gehalten hast um die Synchronisierung zu starten, hast du soweit ich weiß 10 Sekunden Zeit. Du musst BEIDE Schlüssel in dieser Zeit nacheinander betätigen. Hast du das gemacht, oder immer nur einen Schlüssel verwendet? Dann wird der andere quasi deaktiviert.
      Hallo,
      erstmal danke für die schnelle Antwort. Sobald man an dem ersten Funkschlüssel den Knopf gedrückt hat, fängt die Wegfahrsperrled wieder an zu blinken und auf den zweiten Schlüssel gibt es keine Reaktion.

      Es funktioniert immer der Schlüssel der zuerst betätigt wurde, unanbhänig davon welcher der beiden Schlüssel es ist.

      Es sind auch beides die Originalschlüssel.
      Wenn du die 5 Sekunden gedrückt hältst, sollten sich die Türen verriegeln und dann entriegeln. Soweit auch bei dir? Natürlich alles mit Zündung AUS.
      Dann sollte nach dem Betätigen jedes Schlüssels auch jeweils die Türen verriegeln und entriegeln.

      Wenn das wirklich nicht funktioniert, weiß ich auch nicht weiter :(
      Ja soweit funktioniert das alles genau so bei meinem.

      Zündung ist aus und Schlüssel steckt auch nicht im Zündschloss.

      Nach dem 5 sekündigem drücken der ZV-Entrieglungstatse in der Mittelkonsole schließt er zu und wieder auf (klack klack) und die rote Wegfahrsperrled in der Instrumententafel leuchtet dauerhaft (maximal ca 10 Sekunden).

      In dieser Zeit habe ich dann den Funkschlüssel betätigt und er schließt wieder zu und auf (klack klack).

      Aber direkt danach blinkt die rote LED wieder und ich kann keinen zweiten Schlüssel syncronisieren.

      Ganz so als ob im Steuergerät nur einer aktiviert ist oder so.