Clio Grandtour Scheibenwischer vorne klemmt

    • [Clio IV]

      Clio Grandtour Scheibenwischer vorne klemmt

      Hallo

      Bei meinem Clio Grandtour habe ich das Problem dass der Scheibenwischer klemmt. Manchmal geht er wieder etwas besser, momentan praktisch gar nicht.
      Ich habe mal die Abdeckung geöffnet und etwas WD40 bei den Gelenken eingesprüht. Danach den Scheibenwischer gestartet und von Hand etwas nachgeholfen.
      Hat aber nichts bewirkt. Der Scheibenwischer klemmt weiterhin. Der Motor versucht zu drehen, die Elektronik stoppt offensichtlich den Motor wegen zuviel Wiederstand und versucht es ein paar Sekunden später erneut.

      Ich habe ein Video davon gemacht. Bei höchster Scheibenwischer-Geschwindigkeit.
      photos.app.goo.gl/c5TLmsxMxEJyz9RJ8

      Der Wagen stand praktisch immer draussen.
      Was könnte hier das Problem sein? Defekter Motor oder eher etwas verhockt? Gibt's was was ich als Amateur selber versuchen kann um das Problem zu lösen?

      Ich gehe ungern in die Garage, da ich dann garantiert 500.- Franke los werde, auch wenn nur eine Schraube locker war. Egal welche Garage in der Nähe ich wähle. (Schweiz halt)

      Vielen Dank für jeden Tipp
      denke ich auch, da ist ziemlich sicher die Welle der beiden Wischer in ihren Aufnahmen festgegammelt. Mit etwas Geschick kannst Du das Wischergestänge ausbauen, zerlegen und schmieren, dann rückwärts zusammen und alles ist wieder gut. Wenn Du Pech hast, ist schon eine Halterung gebrochen (kann vorkommen) und dann brauchst Du ein neues Gestänge.

      Es gibt bereits ein paar Threads zu festgegammelten Wischern vorne. Ist leider ein wenig eine Krankheit beim IVer Clio.
      Die Wischerwellen, wo Deine Wischer drauf montiert sind, die sind doch in diesem großen Bauteil gelagert. Und zwischen diesen Teilen gammelt es mit der Zeit. Du musst die Wischerwellen demontieren, säubern und wieder satt schmieren, dann sollte das wieder funktionieren. Am besten funktioniert das i.d. R wenn Du das Wischergestänge komplett herausnimmst. Aber vorsicht, die kleinen Sicherungsringe der Wellen sind sehr "sprunghaft" und dann schwer auf dem Werkstattboden wieder zu finden.
      Super, vielen Dank.
      Es ist definitiv die Wischerwelle (rechts). Diese wird nach mehrmaligem harzigen Leerlauf sehr warm, die andere bleibt kühl.
      Nun wollte ich das gesamte Gestänge mit Motor ausbauen und habe die dafür nötigen beiden Schrauben gelöst. Aber das Gestänge passt nicht durch die Karosserie.
      Müsste ich da erst den Motor abschrauben? Oder das Gestänge bereits auseinandernehmen?
      Habe das Gefühl das ist dann ziemlich schwierig wieder einzubauen wenn man es erst in dem kleinen Raum wieder zusammenbauen/-schrauben muss

      Neu

      Bei mir war das Gestänge selbst, bzw. die Halterung, gebrochen, deshalb musste bei mir ein neues rein, was die Werkstatt für mich erledigt hat. Deshalb kann ich Dir da bzgl. des letztlichen Ausbaus nicht helfen. Aber es gab hier erst vor ein paar Wochen einen Thread, da ging es um das selbe, evtl. kann Dir der TE helfen.

      Hab den Thread noch gefunden:

      Scheibenwischer nur noch sehr zäh und langsam

      Neu

      Ich wollte das nun doch von einer kleinen Werkstatt erledigen lassen. Die sagen dass das schmirgeln nicht viel bringt weil wieder Wasser rein laufen wird.
      Laut seiner Anfrage bei Renault gäbe es das Gestänge nur komplett mit Motor für 385 CHF. Mit der Montagearbeit wären dass dann CHF 480.- (also rund 442.- Euro)

      Was haltet ihr davon?

      Neu

      zum einen stimmt das, was @Dynomyte sagt, zum anderen kannst Du für das Geld viel selbst zerlegen, schmirgeln und schmieren. außerdem, wenn Du da mal richtig gescheites Fett hinhaust, dann wäscht es das auch nicht in 10tsd km so mal eben wieder raus. Da sind diese schwarzen Hauben drüber, so richtig viel direktes Wasser kommt da nicht hin, dass das da regelrecht herausgespült wird.

      Außerdem gibt oder gab es das Gestänge auch ohne Motor, irgendwo meine ich sogar hatten wir schon mal die Nummer. Wenn ich den Thread finde, poste ich es hier noch. Mein Renault-Meister hat es erst auch nicht gesehen gehabt, aber es dann noch entdeckt.

      Grüßeee

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Der_Roman“ ()

      Neu

      Ich wollte es jetzt doch selber probieren und das Gestänge ausbauen. Doch bin ich mir noch nicht sicher wie ich das ding raus kriege. Muss ich da den Motor erst abschrauben damit ich das Gestänge raus kriege?
      Oder was mache ich falsch?
      Gibt's dafür ne Anleitung? Hab mal eine gesehen für nen älteren Clio.

      @Aloha Joe
      hmm, hätte ne Stunde nach Rheinfelden.