Starkes Pulsieren im Bremspedal

  • Hi Leute.
    Hab seit einigen Wochen ein starkes pulsieren im Bremspedal und Lenkrad, Reifen können ausgechlossen werden, muss an der Bremse liegen. Vorderer linker Bremssattel hat schon mal Probleme gemacht, der Gleitkolben war letztes Jahr festgefressen, Sattel ist folglich nicht mehr geschwommen etc., ich denke ihr wisst wovon ich spreche. :thumbdown:
    Könnte mir vorstellen das er schon wieder eingerostet ist, kann mir aber dadurch nicht das enorme pulisieren erklären. Überhitzt und schroff abgekühlt wurde die Scheibe auch nicht.
    Jemand ne Idee? Ich weiß das es Schlag oder Unwucht sein könnte, kann mir aber beim besten Willen nicht erklären wo das auf einmal herkommen soll?! :|

  • Das ist mir klar, aber rätselhaft ist wie die Scheibe von einen auf den anderen Tag eine Unwucht bekommen soll! Na ja ich werds die kommenden Tage mal runtermachen und anschauen... :|

  • das hab ich aber auch. am meisten fällt es auf wenn ich von einer hohen geschwindigkeit runter bremse, da hört man es extreme! das ist wie als würde was rumeiern. hab das auch erst seit kurzem wollte damit schon zur werkstatt da man bei bremsen echt vorsichtig sein sollte. aber meld dich mal was es bei dir ist dann werde ich auch mal nachgucken.

  • Also...Beläge sind vorne links stark unterschiedlich abgefahren, Bremsscheibe sieht ziemlich fertig aus. Werd sie neu machen müssen.
    Hat zufällig schonmal jemand Scheiben und Belägen von Febi verbaut? Ist soweit ich gelesen habe auch Erstausrüsterqualität, Preis ist auch nicht zu teuer. Jetzt müsst ich nur noch wissen was für ein Durchmesser meine Scheiben haben (ja ich habs vergessen nachzumessen als ich das Rad unten hatte ;) )
    Hab ein Clio Phase II, EZ 01/2003, 1149ccm, 16V. Sattel war von Lucas. Vielleicht kann mir jemand helfen!!