Clio B > Klimaautomatik spinnt / Innentemperatursensor?

  • Hallo, bei mir spinnt die Klimaautomatik.
    Stelle ich die Heizung auf 25/26 Grad bekomme ich leicht warme Luft.


    Stelle ich sie auf MAX (also eine Stufe über 25 oder 26 Grad) Wird es heiß wie im Brutkasten.
    Was könnte das sein?


    Innentemperatursensor? Den hab ich schon entstaubt, hat nichts gebracht.


    :whistling:

  • Ich tippe eher auf den Verstellmotor am Klimakasten (beifahrerfußraum) der steuert die Klappe für warm-kalt und verschleißt schon mal (dreht also durch in seinem gegenstück) den kann man dann festkleben. schraub einfach bitte mal den antrieb ab (wenn ich mich recht entsinne ist das der einzige teil mit kabel dran, den du vom beifahrerfußraum sehen und abschrauben kannst)


    nimm ihn ab und guck, ob er (wenn noch angeschlossen am kabel) dreht, wenn du die Temperatur änderst (dauert nen moment)


    sollte das dr fall sein, pack heißkleber z.b. drauf und kleb ihn an seinen angestammten platz (achte drauf, das die verzahnung passt)


    ist ne bekannte erkrankung.


    mfg


    kidbuster


  • Ich werde es mir mal anschauen, aber wieso heizt es mir dann bei MAX Stellung total ein?

  • Hast du mal geschaut, ob überhaupt noch Klimaflüssigkeit/gas drauf ist? Das war damals das Problem bei meinem Alten.


    Bei meinem jetzigen habe ich schon alle Sensoren durch getauscht (inkl. Spiegelsensor) weil die Klimaautomatik im Winter immer auf voller Hitze und im Sommer volle Kälte läuft. Gebracht hat es mir herzlich wenig. Ich tendiere mittlerweile zur Theorie, dass da irgendwo was nicht ganz Dicht ist.


    Bei mir sind auch beide Klappen i.O.


    Gruß

  • Die Klima kühlt ja wie verrückt, wenn ich auf MIN stelle...
    Bei MAX wärmt die Heizung volle Kanone...


    Nur im zwischen Bereich ist es ungenau/komisch, zwischen 25/26Grad und MAX ist ein mega Wärmeunterschied.
    Außentemperatur wird korrekt angezeigt.


    Luftansaugung des Innenthermometers saugt auch keine Luft mehr an.

    Woher bekommt man das Teil günstig?

  • Ich schreib mal schnell hier rein, in der Hoffnung, dass man mich in die richtige Richtung weisen kann. Seit ziemlich genau einer Woche spinnt die Temperaturanzeige in meinem Clio bb08 1.5 dci. Bei der letzten Fahrt wurden 52°C Höchsttemperatur angezeigt, obwohl mir beim Fahren tatsächlich kalt war und ich zwischendrin sogar für ne halbe Stunde auf kühlen gestellt hatte. Die Temperaturanzeige fällt gar nicht mehr unter 42°C egal ob es nun 8°C oder 23°C draussen sind.


    Was habe ich schon wieder kaputt gemacht?;(

  • Ich schreib mal schnell hier rein, in der Hoffnung, dass man mich in die richtige Richtung weisen kann. Seit ziemlich genau einer Woche spinnt die Temperaturanzeige in meinem Clio bb08 1.5 dci. Bei der letzten Fahrt wurden 52°C Höchsttemperatur angezeigt, obwohl mir beim Fahren tatsächlich kalt war und ich zwischendrin sogar für ne halbe Stunde auf kühlen gestellt hatte. Die Temperaturanzeige fällt gar nicht mehr unter 42°C egal ob es nun 8°C oder 23°C draussen sind.


    Was habe ich schon wieder kaputt gemacht?;(

    Dann ist höchstwahrscheinlich der Sensor im rechten Seitenspiegel platt.

  • Spiegeldreieck von innen abziehen; dahinter siehst du 3 Torx Schrauben und den Stecker; Stecker trennen; Die Schrauben lösen; beim Lösen aufpassen, das bei der letzten Schraube die andere Hand den Spiegel fest hält, sonst liegt er am Boden.


    Danach Spiegel in die Hand nehmen; Das Spiegelglas vorsichtig reihum rausdrücken bis er (hoffentlich ohne zu zerspringen) raushüpft.

    Dann siehst du den Sensor schon;

    sind 2 Kabel.

    Abtrennen: Neues Bauteil einsetzen; kabel verlöten und versiegeln; und in umgekehrter Reihenfolge zusammenbauen.


    Have Fun

    images?q=tbn:ANd9GcTNRl6xTBSe6C0bsJZ1ctmP3b9r_m0KFEO2WKWf0HKeBQWIez5s



    ODER : kaufst bei EKA einen anderen Spiegel wo der Sensor hoffentlich noch geht, tauscht nur die lackierten Cover aus und bist in 2 Minuten fertig )


    Sowas hier z,Bsp...KLICK -> EKA beide Spiegel tauschen= Schwarze Spiegel.. fällt am wenigsten auf= wenig Arbeit.

  • ich hätte hier nix reinschreiben sollen...


    meine Klimaautomatik macht gerade auch das, was der Threadersteller beschreibt... stellt man auf kalt, macht er kalt, stellt man aber über 18 Grad wirds warm als ob die Hölle losbricht.


    AußentempSensor zeit realistische Werte an.

    Innentempsensor ist ohne Lüfter, das ist der Ph3, wo so ein Fühlerpin rausschaut.


    jemand Ideen?