Wischintervallregler funktioniert nicht

  • fot

    Hat das Label [Clio IV] hinzugefügt
  • Hallo und Servus,


    da bislang noch keiner geantwortet hat, der es wirklich weiß, komm ich jetzt mit Vermutungen ums Eck.


    Bei meinem Clio wird dort die Empfindlichkeit des Regensensors verstellt.


    Wenn Deiner den evtl. nicht hat, was angesichts des Einstiegsmotors theoretisch möglich sein könnte, dann halte ich es auch für zumindest nicht unmöglich, dass Renault Deinem Clio zwar den prinzipiell gleichen Hebel spendiert, aber dem Ganzen Verstellungsgedöns keine tatsächliche Funktion zugeordnet hat.


    Wie gesagt, ich weiß es leider wirklich überhaupt nicht, aber vielleicht kommt ja doch noch einer ums Eck, der es wirklich weiß.


    Ich halte o.g. nur nicht für unmöglich.


    Viele Grüße,


    Roman

  • das Problem war schließlich, dass das Ding einfach vom Werk nicht aktiviert war... ich habe im Dacia Forum eine Anleitung gefunden und durch ddt4all den Parameter "INTERMITTENT_RING_CF (-)" auf "true" gesetzt, dann hat es problemlos funktioniert!


    ich weiß nicht warum es bei mir verbaut aber deaktiviert war... vielleicht ein Fehler bei der Programmierung beim Autohändler... ich schätze aber, dass für jede Renault-Werkstatt wäre es auch ganz einfach zu aktivieren

  • Hallo,


    habe auch eine TCe75 BJ 2019 aber mit Regensensor, somit funktionierte mein Ring 2 immer je nach Geschwindigkeit und Regenstärke korrekt, falls du auch einen Regensensor hast, ev. ist der defekt oder nicht korrekt angeschlossen?


    lg

    _____________________________________________________________
    Renault Clio IV Limited TCe75 (76 PS Turbo / 120 Nm) mit 6 Jahren Plus-Garantie

    Produktionscode Y: EZ 08/2019 aus Revoz in Slowenien Motor: H4B408 (H4BB408)

    Media NAV EVO late 2018 Android-Linux 1.0.13.3.369_r60 - EU Karten Q4/2019

    Rangliste Verbrauch TCe75

    1061434_5.png