Über 25 Volt an der Batterie

  • Stelle das Messgerät mal auf 20 Volt Gleichspannung um, statt wie am Bild auf 200 Volt, und versuche es dann noch mal ;)


    Lg

    _____________________________________________________________
    Renault Clio IV Limited TCe75 (76 PS Turbo / 120 Nm) mit 6 Jahren Plus-Garantie

    Produktionscode Y: EZ 08/2019 aus Revoz in Slowenien Motor: H4B408 (H4BB408)

    Media NAV EVO late 2018 Android-Linux 1.0.13.3.369_r60 + EU Maps (06/2020) Q2/2020

    Rangliste Verbrauch TCe75

    1061434_5.png

    Einmal editiert, zuletzt von der TOM ()

  • Das das hier rein um Kommastellen geht glaube ich nicht, speziell nicht bei Markenherstellern.


    Siehe hier Schritt 2:

    https://multimetertests.de/aut…ie-testen-mit-multimeter/


    Zitat

    Messbereichswahlschalter auf Gleichstrom (DC) und einen Messbereich, in dem 12 Volt angezeigt werden können, eingestellt werden. Wird ein zu niedriger Messbereich gewählt, zeigt das Gerät einen unendlichen Wert an. Wird ein zu hoher Messbereich gewählt, lässt sich gar kein richtiges Ergebnis ablesen.


    Lg

    _____________________________________________________________
    Renault Clio IV Limited TCe75 (76 PS Turbo / 120 Nm) mit 6 Jahren Plus-Garantie

    Produktionscode Y: EZ 08/2019 aus Revoz in Slowenien Motor: H4B408 (H4BB408)

    Media NAV EVO late 2018 Android-Linux 1.0.13.3.369_r60 + EU Maps (06/2020) Q2/2020

    Rangliste Verbrauch TCe75

    1061434_5.png

  • Ich kenn das von den von mir bisher benutzten Multimetern nur so, dass wenn der falsche zu hohe Messbereich eingestellt wurde, der angezeigte Wert "gerundet" dargestellt wird, also im Zweifelsfall ne Kommastelle wegfällt. Aber kein echter Faktor dazwischen liegt.


    Allerdings hatte ich auch noch nie so einen hier gezeigten Fall. Wenn sebisgrube das mit der Batterie für möglich hält, dann glaub ich das. Er wäre hier im Forum einer der Leute, an die ich mich als erstes wenden würde bei nem Elektronikproblem.

  • Falls wirklich nur eine Kommastellen verschoben wird, wären das ja nur 2,57 Volt bei dieser Autobatterie, und das Auto läuft damit ohne einer Fehlermeldung trotz Batteriesensor, der alle paar Minuten die Spannung misst, schon sehr ungewöhnlich.


    Kann durchaus sein, dass das Messgerät auch defekt ist, will ich nicht bestreiten, aber die Messung mit der richtigen 20 Volt Einstellung noch mal durchzuführen ist null Aufwand, für den User.


    Lg

    _____________________________________________________________
    Renault Clio IV Limited TCe75 (76 PS Turbo / 120 Nm) mit 6 Jahren Plus-Garantie

    Produktionscode Y: EZ 08/2019 aus Revoz in Slowenien Motor: H4B408 (H4BB408)

    Media NAV EVO late 2018 Android-Linux 1.0.13.3.369_r60 + EU Maps (06/2020) Q2/2020

    Rangliste Verbrauch TCe75

    1061434_5.png

  • Nach dem ich die Batterie gewechselt habe hab ich nun 12,21 Volt.

    Werde die Autobatterie laden müssen.


    Bei dem Preis den ich für diesen Multimeter bezahlt habe könnte ich mir eine Abweichung von ein paar hundert Prozent gut vorstellen :)

  • Nur zur Info, falls der Clio nach BJ 2012 hat er ev. Energy Smart Management (ESM) da werden die Batterien nicht mehr voll geladen, so max. um die 80-90% je nach Programm des Batteriesensors, außer man schaltet dauerhaft einen größeren Verbraucher dazu z.B. das Abblendlicht, dann wird konstant mit 14.5 Volt (je nach Temperatur) geladen bis die Batterie voll ist, bringt aber nicht viel, denn sobald AB-Licht aus = ESM schaltet Lima aus (= rund 12 Volt bei laufendem Motor) bis Batterie weider auf ca. 80% dann wird wieder mit 14,5 Volt bis 90% geladen dann geht die Lima wieder auf 12,8 Volt runter usw.;)


    Man sieht das am besten, wenn man am Zigarettenanzünder ein Voltmeter anschließt, habe ich seit 1,5 Jahren eines im Auto und kann das ESM so gut beobachten, bei ca. 90% Ladung geht die Lade-Spannung von 14,5 Volt auf 12,8 Volt runter (nicht laden nur Verbraucher versorgen) und wenn über 90% nach längerer Rekuperation oder Fahren mit Licht geladen sogar auf 11,80 - 12 Volt also Lichtmaschine nicht aktiv bis die Batterie wieder auf die 80% runter, dazu gibt es mehrere Posts im Forum, und selber getestet, siehe:
    Starterbatterie tausch mit Start Stop System


    Und AGM Batterie werden normal nicht direkt im Motorraum (ungekühlt) verbaut, da sehr Hitze empfindlich im Vergleich zur EFB Batterie die Renault bei allen Fahrzeugen im Motor als Standard verbaut wird. Da kann es mal sein, wenn du im Sommer dein Auto in der Sonne stehen lässt, dass die AGM Batterie plötzlich hinüber ist obwohl noch sehr jung.

    z:B. Beim Mercedes E-350 im Motorraum wird die AGM Batterie durch die Klimaanlage bzw. Lüftung mitgekühlt.


    https://www.victronenergy.de/u…-and-AGM-Batteries-DE.pdf



    lg

    _____________________________________________________________
    Renault Clio IV Limited TCe75 (76 PS Turbo / 120 Nm) mit 6 Jahren Plus-Garantie

    Produktionscode Y: EZ 08/2019 aus Revoz in Slowenien Motor: H4B408 (H4BB408)

    Media NAV EVO late 2018 Android-Linux 1.0.13.3.369_r60 + EU Maps (06/2020) Q2/2020

    Rangliste Verbrauch TCe75

    1061434_5.png

    11 Mal editiert, zuletzt von der TOM ()