Clio 2 Klimanalage

  • Hallo habe mir vor ca 4 Monaten einen gebrauchten Clio 2 Baujahr 2010 gekauft. beim kauf sagte mir die Dame das wohl der Riemen von der Klimaanlage fehlen würde.

    Heute habe ich den Riemen draufgemacht. Jetzt ist mir aufgefallen das wenn ich die Klimaanlage einschalte zwar der Lüfter anspringt aber die Magnetkupplung nicht anzieht.


    Kann es sein das es ein Schutz ist wenn zu wenig Kühlmittel in der Anlage ist das die Kupplung nicht anzieht?

    Oder kann es was Elektrisches sein? Die Leuchte für die Klimaanlage im Innenraum leuchtet wenn ich sie einschalte.


    Lg

  • Hi,

    Welchen Riemen nur für die Klima? Kenn ich garnicht? Die haben doch idR einen ZR und einen Aggregateriemen/ Rippenriemen der Lima+Klima antreibt.

    2010er B müßte Campus sein. Also vmtl ein 1.2 16v?


    Du sagst du hast den Riemen draufgemacht... Zeig mal genau was du gemacht hast... interessiert mich wirklich ob die das mit einem eigenen Riemen für die Klimakompressor gelöst haben.


    An sonsten hast du Recht. Die Klima hat zu wenig/Keinen Druck, darum gibt die Steuerung die Magnetkupplung nicht frei.


    meist sind die Klimakühler vorn vom Steinschlag defekt. oder der Klimakompressor an der Welle undicht.

    Am Besten Druckverlustprüfung und wenn OK einfach befüllen.


    Die Lampe leuchtet immer wenn du den A/C Knopf drückst, egal ob Klima Klimatisiert oder nicht.

  • Gibt es beim C Clio wirklich so.


    Aber ansonsten ists leider so...Da fehlt Kühlmittel. Also Checken warum und dann auffüllen. Bei ATU Gibts den Check und das auffüllen einer funktionierenden Anlage für 69€ Leere Anlagen 99.


    Ich hab für die Fehlerdiagnose 39€ gezahlt. Defekter Klimakondensator. 82 Teilekosten und selbst getauscht.

  • Huhu so hab meinen Clio mal in der Werkstatt Checken lassen und das Ergebnis ist das der Kondensator def. ist. Ein neuer kostet so zw 80- 130 € .

    Hat evtl jemand eine beschreibung wie ich den Tausche ?? Zumindest wie ich die Stoßstange vorn abbekomme.

    LG