Clio II 1.4l Leerlaufproblem

  • Hallo,


    der Clio meiner Freundin ein 2000er Clio II hat bei hohen Aussen Temperaturen Probleme seinem Leerlauf zu halten.


    Aufgefallen ist, es nach einer längeren Tour (2h) nach Dresden im Sommer. Danach hat er bei sehr warmen Temperaturen seinen LL nicht mehr gehalten und ist teils während der Fahrt (Gangwechsel, Ampel etc) ausgegangen.

    Solange man fährt ist alles i.O. also kein Ruckel etc...

    Bei den aktuellen Temperaturen ist alles schick, er fährt wieder ohne Probleme.


    Was ich bis jetzt schon gemacht hatte:

    - LL Regler ausgebaut und sauber gemacht... hat nichts gebracht

    - DK Gehäuse ausgebaut und gereinigt... hat nichts gebracht

    - LL Regler neu angelernt... hat auch nichts gebracht (Pozedur mit Batterie ab, warten, Zünung ohne Gas geben und starten ohne Gas geben)

    - LL Regeler gegen neuen vom Orangen Versandhandel getauscht (mit HSN TSN) --> nach Einbau ist der Motor beim Starten sofort auf ca. 4000U/min gegangen

    - Zündkerzen hatte ich anfang letzten Jahres getauscht


    Renault selber konnte mir leider nicht die Korrekte Teilenummer sagen, da diese nicht mehr im System ist.


    Auf dem LL-Regler ist eine NUmmer D5177 bzw A2649 eingeprägt, kann mir jemand helfen, was diese zu sagen hat?

    Ich hatte einen von MagnetMarelli bestellt, welcher zu OE Teilenummer 7701044401 passen soll.


    Die Fahrgestelltnummer lautet VF1CB0S0F21676037


    Vielleicht könnt ihr mir da weiter Helfen.

    Falls Ihr noch weitere Informationen braucht, sagt einfach bescheid.