Beiträge von sakari.husky

    Hallo Roman,


    nachdem ich 2x den Generator getauscht habe besteht der Fehler noch immer.

    Ich fahre ja seit über einem Jahr jetzt schon wieder mit dem Fehler rum.


    Renault sagt ca 850€ für Steuergerät und Einbau!!!


    Ich muß mich damit abfinden, dass ich den Tempomaten nicht mehr nutzen kann. Ich bin ein großer Mensch und fühle mich in dem Clio einfach nicht sicher... Naja 5,5 Jahre noch, dann ist er abbezahlt und kann weg. Ich hoffe ich halte solange durch!

    Hallo Clio-Freunde,


    war heute zum Fehlerauslesen. Es soll das Steuergerät oder die Stecker am SG sein. Kosten für Fehlersuche mit ggf. Neuem SG ca 800€

    Geld das ich nicht habe....


    Möchte jemand einen Clio kaufen? Ca 139000km runter mit Restfinanzierung bis 2026, monatlich 102€ Raten?😅😅😅

    Das ist Mist wenn man keinen Job hat.....


    Anbei noch die Fehlerauslesung...

    So, mein Fehler ist noch immer vorhanden! Bin trotzdem durch den TÜV gekommen. Habe in 2 Wochen einen Termin bei Renault 🙄 Vielleicht können Die mir ja endlich mal sagen was da nicht stimmt.

    Ein Bekannter hat mir den Tipp gegeben ich soll die Batterie einfach mal für eine Stunde trennen. Diese Stunde läuft gerade. Allerdings glaube ich nicht daran, dass das was bringt. Aber man versucht ja alles 😅


    Ich halte Euch weiterhin auf dem laufenden!


    lg Sakari


    kurzer Nachtrag :


    hat auch nix gebracht 😡😡😡

    nerviges kleines Auto 🙄🙄🙄

    Hallo,


    ein guter Freund von mir arbeitet in einer freien Werkstatt. Dort kann ich Fehler auslesen lassen und wenn was zu reparieren ist, zahle ich nur die Teile. Für eine "richtige" Werkstatt fehlt mir das Geld (z.b. Renault) Ich habe von dem Clio nicht so viel Ahnung.


    Die erste Lima die wir verbaut hatten war No-Name, die jetzt drin ist, ist Original von Bosch.

    (Kenn vielleicht jemand jemanden der noch eine Lima benötigt, hab noch eine hier)

    Hallo liebe Clio-Freunde,


    Ich habe seit nun fast einem Jahr ein Problem mit meinem Clio und komme langsam nicht mehr weiter. Mir wurde damals der Fehler *Störung Batterieaufladung* angezeigt. War dann in der Werkstatt und laut Auslesung war die Licht Maschine defekt. Also neue bestellt, eingebaut und siehe da, Fehler noch immer vorhanden. Licht Maschine durchgeführt, bringt nicht genug Strom. Wieder eine neue bestellt, die alte versucht zurück zu senden (wurde mir zurück geschickt da angeblich voll funktionsfähig). Die aktuelle die nun verbaut ist, bringt zwar genug Leistung aber der Fehler besteht noch immer. Kann seit dem auch den Boardcomputer und den Tempomaten nicht nutzen. Beim letzten auslesen in dieser Woche wurde der Fehler *B120F UPC VERBINDUNG LICHTMASCHINE* angezeigt. Was bedeutet das? Kann mir jemand weiterhelfen? Ich muss zum TÜV und habe bedenken das ich mit dem Fehler nicht durch komme.


    Ich fahre einen Clio 4, 1.2 16V 73PS, BJ 2013


    Würde mich sehr freuen wenn jemand helfen kann.