Beiträge von Sabs1982

    Ich finde es schade, das immer alles so verbaut ist, dass man kaum noch irgendwo dran kommt. Wenn man das Leuchtmittel beim Frontscheinwerfer wechseln will, dann bricht man sich fast die Hand :D

    Hallo nochmal :)


    Also wir haben dann gestern mal geschaut und es war gar nichtbdie Pumpe.
    Ein Schlauch also ein Endstück was an der Motorhaube sitzt und an die Düse geht, war total porös. Haben es mit etwas Tape geklebt und schon funktionierte es wiedet. Werde dann Morgen mal nen neues Stück Schlauch kaufen :)

    Hallo zusammen!


    Bei meinem Clio III Grandtour kommt vorne nur noch Wasser mit ganz wenig Druck raus. Jetzt wollen wir Morgen mal kurz schauen.... kann mir jemand sagen, wo diese Pumpe genau sitzt?

    Bestellt hab ich das Teil von autoteile24 oder wie das heißt aber war halt Zubehörteil... mein Bekannter hat das getauscht der is Kfz Mechaniker und er meint das bei Zubehör oft extreme Qualitätsunterschiede bestehen...


    Ich überlege ob es vielleicht besser wäre diesesmal direkt den Querlenker zu tauschen, das Wechseln des Traggelenkes war letztesmal nen ziemlicher Akt, da wir keinen Auspresser oder wie das heißt hatten.


    Muss man dann zum Spur einstellen?


    Sonst is alles Serienmäßig bei mir also kein härteres Fahrwerk etc.
    Fahrstil is normal würde ich behaupten genauso wie die Straßen. Klar fahr ich auch mal über ne schlechte aber überwiegend sind die bei uns ziemlich gut.

    Moin zusammen,
    War heute bei der DEKRA HU machen aber leider nicht bekommen.
    Als erheblicher Mangel wurde festgestellt, dass vorne Linke das Traggelenk ausgeschlagen ist. Das ist ja ansich für mich kein Problem allerdings war das genau dass selbe Problem vor 2 Jahren bei der HU. Auch vorne Links. Jetzt würde ich nur mal gerne von euch wissrn, ob das "normal: ist. Ich bin seit der letzten HU ca10000km gefahren...

    Ja wir haben ihn gefunden!
    War ja erstmal nen Akt den Wischerarm abzubekommen aber mit nem Abzieher ging es dann ... nachdem wir die Arme und die Verkleidung abhatten, haben wir das Problem auch gleich gesehen .... da stand schön das Wasser drin... haben durchgemessen ( hoffentlich richtig) und wie du gedacht hast @Ego lag dort Spannung an.
    Habrn jetzt alles gereinigt und nen Motor bestellt... hoffe damit is das Problem dann erledigt.


    Kann man eigentlich was dagegen machen das es nicht nochmal voll läuft? Die Abflüsse sind ja wirklich sehr eng und ich will ja nicht alle paar monate das wieder auseinander bauen.

    Also im Sicherrungskasten UPC die neben der Baterrie sitzt haben wir geschat da ist alles trocken @zelti aber danke!


    @Ego ...
    Wow danke für die ausführliche Hilfe!
    Wir werden das Morgen mit dem Durchmessen mal machen und schauen was bei raus kommt.
    Ich halte euch mal auf dem Laufendem.


    Lg Sabrina

    Hallo zusammen,
    seit es so richtig kalt war habe ich bei meinem Renault Clio Grandtour 1.2l 16V Baujahr 2009 folgendes Problem.
    Wenn ich den Schweibenwischerschalter betätige, dann passiert auf dem ersten und zweiten Intervall gar nichts mehr. Er geht nur noch auf dem dritten und wenn ich wieder auf die "AUS" Position schalte, beibt der Wischer einfach irgendwo stehen auf der Scheibe.
    Ich muss dann immer den Schalter ganz schnell von 0 auf drei Schalten, so oft bis der Wischer wieder unten auf Nrmalstellung angekommen ist.
    Außerdem war es zwischendurch auch so, dass beim Betätigen des Schalters plötzlich der Heckscheibenwischer angegangen ist und das, obwohl ich nicht dran gedreht habe um ihn an zu schalten.
    ein Dad und ich haben die Sicherung im Inneren (unterm Lenkrad) kontrolliert und auch die Sicherung im Motorraum, direkt neben der Batterie und die sind i.o.


    Ist das wohl eurer Meinung nach ein defekter Lenkstockschalter oder der Scheibenwischermotor?


    LG Sabrina